Diese Werbung wird für Freemont.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

Lorax

Freemont-Profi

Beiträge: 675

* * *
-
* * * * *

Danksagungen: 30

  • Nachricht senden

1

Montag, 8. Oktober 2018, 23:41

Samsung S8: Uconnect, Freisprechanlage, Telefonie: Der Angerufen versteht mich sehr schlecht/gar nicht.

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo zusammen.
Ich benötige euer Schwarmwissen.
Seitdem mein heissgeliebtes Samsung S6 das zeitliche gesegnet hat, habe ich mit den "Nachfolgern" nur Probleme mit Uconnect, der Telefonie und der Freisprechanlage. Das iPhone hatte von Anfang an Probleme mit der Verbindung zu Uconnect.

Beide haben sich zwar miteinander verbunden, jedoch waren keine Telefonate möglich, da das Telefonbuch des iPhone angeblich nicht gefunden wurde...
Nachdem das iPhone aus verschiedenen anderen Gründen nach ein paar Wochen aufs Altenheim bei eBay-Kleinanzeigen versetzt wurde, habe ich mir ein Samsung S8 zugelegt.

Mit dem S8 funktioniert eigentlich alles besten, bis auf den Umstand, dass mich der Angerufen nur sehr schlecht bis gar nicht versteht. Ich hingegen verstehe alles bestens. Hat jemand eine Idee, was da los ist bzw. los sein könnte?

LG
L.
Freemont: Black Code, Tenore Schwarz, (noch) 170 PS Diesel, AWD, Automatik, 7-Sitzer, Gebaut: 06/2014, Zugelassen: 08/2014. :beifall: .
Voll Leder, fast Vollausstattung...

Major

Freemont-Profi

  • »Major« ist männlich

Beiträge: 488

Registrierungsdatum: 9. Juni 2015

Wohnort: Heilbronn

Freemont: Ja

- H N
-
H S 7 2

Danksagungen: 84

  • Nachricht senden

2

Donnerstag, 11. Oktober 2018, 07:25

Ich hatte (mein Montee is ja nun weg) auch ein S8 mit UConnect gepairt, da hat alles einwandfrei funktioniert. Mach mal, sofern Du die Möglichkeit hast, ne Gegenprobe mit einem anderen Handy. Man kann ja mehrere mit dem System verbinden. Falls das die gleichen Auswirkungen hat muss man mal das Mikro des Fahrzeuges überprüfen.
Live´s too short for ugly, little cars :evil:

R.Pilz

Mitglied

  • »R.Pilz« ist männlich

Beiträge: 6

Registrierungsdatum: 19. September 2016

Wohnort: A3353 Biberbach

Freemont: Ja

Verbrauch: Spritmonitor.de

  • Nachricht senden

3

Montag, 15. Oktober 2018, 11:11

Hallo Lorax,

Ich hatte bei meinem Sony Handy die Rauschunterdrückung oder ähnlich aktiviert, da hatte ich genau das gleiche Problem.
Nach Deaktivierung funktionierte es.
Mfg. Robert

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Freemont.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!