Diese Werbung wird für Freemont.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

Schladi

Mitglied

  • »Schladi« ist männlich

Beiträge: 8

Registrierungsdatum: 3. Oktober 2019

Freemont: Ja

  • Nachricht senden

1

Donnerstag, 3. Oktober 2019, 11:34

Probleme mit Bluetooth

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo zusammen, bin seit gestern ein echt stolzer Besitzer eines 2012er Freemont Lounge,
aber leider hat sich die Freisprecheinrichtung und das Bluetooth aufgehängt, ich weiß das dieses Thema schon oft kam, aber ich habe nirgends, auch nicht bei YouTube irgendeine Lösung oder Tastenkombination zum zurücksetzen gefunden.
Hab schon alle möglichen Tastenkombination, die im Internet zu finden waren, ausprobiert aber scheinbar klappt das erst ab Bj. 2013.
Hat irgendjemand vlt. eine Tastenkombi für meinen 2012er , 8,4“ ? für ein Hard oder Softreset ?
Oder was haltet ihr davon die Batterie mal abzuklemmen und so einen Hardreset durchzuführen, oder den Sicherungskasten im Motor zu ziehen.
Da gibt es ja Unmassen von Tips, aber da hab ich immer etwas Angst, das ich da zuviel Daten im Fahrzeug allgemein killen könnte, man weiß ja nie....
Allerdings trennen die Werkstätten ja auch die Batterien ab und danach geht ja im Normalfall auch alles wieder.
Für ein paar nette Tips wäre ich echt dankbar.

Dragonstiger

Freemont-Profi

  • »Dragonstiger« ist männlich

Beiträge: 972

Registrierungsdatum: 24. Juli 2015

Wohnort: Wörth

Freemont: Ja

Danksagungen: 3

  • Nachricht senden

2

Donnerstag, 3. Oktober 2019, 12:06

Hallo Schladi,

Wenn du weißt, dass in diesem Forum das Thema schon oft dran kam, solltest du eigentlich auch wissen, dass es im Beifahrerfußraum einen kleinen Sicherungskasten gibt, in welchem die Sicherung für das Bluetooth Modul (HFM) sitzt.
Ich hänge dir mal die Bilder an.
Die original Sicherung habe ich nicht mehr gefunden und dafür eine Mi-Ni 11mm 10A verbaut. Die ist leicht größer, als die originalen, aber passt rein und mein Modul funktioniert aktuell.
Das flashen des Moduls, wie es in einem anderen Post beschrieben wird, funktioniert bei mir nicht.



Gesendet von meinem CLT-L29 mit Tapatalk

Schladi

Mitglied

  • »Schladi« ist männlich

Beiträge: 8

Registrierungsdatum: 3. Oktober 2019

Freemont: Ja

  • Nachricht senden

3

Donnerstag, 3. Oktober 2019, 12:14

Danke dir, na dann schau ich mal ob und wie ich da rankomme ????

Dragonstiger

Freemont-Profi

  • »Dragonstiger« ist männlich

Beiträge: 972

Registrierungsdatum: 24. Juli 2015

Wohnort: Wörth

Freemont: Ja

Danksagungen: 3

  • Nachricht senden

4

Donnerstag, 3. Oktober 2019, 12:21

Rechte Fahrzeugseite unterhalb vom Handschuhfach. Da sitzt das gute Stück. Kommt man eigentlich ganz gut dran

Gesendet von meinem CLT-L29 mit Tapatalk

Schladi

Mitglied

  • »Schladi« ist männlich

Beiträge: 8

Registrierungsdatum: 3. Oktober 2019

Freemont: Ja

  • Nachricht senden

5

Donnerstag, 3. Oktober 2019, 13:07

Hab’s gerade probiert, vlt. stell ich mich blöd an, aber wenn ich vorne dran den Haken reindrücke, geht die gesamte Box aus einer Art Halterung raus und ich bekomme den Deckel so oder so nicht runter.

Dragonstiger

Freemont-Profi

  • »Dragonstiger« ist männlich

Beiträge: 972

Registrierungsdatum: 24. Juli 2015

Wohnort: Wörth

Freemont: Ja

Danksagungen: 3

  • Nachricht senden

6

Donnerstag, 3. Oktober 2019, 14:03

Der für den Deckel ist zu dir zu ziehen. Sitzt auch leicht mittig.
Schau mal mit der Taschenlampe vom Handy nach.

Gesendet von meinem CLT-L29 mit Tapatalk

Schladi

Mitglied

  • »Schladi« ist männlich

Beiträge: 8

Registrierungsdatum: 3. Oktober 2019

Freemont: Ja

  • Nachricht senden

7

Donnerstag, 3. Oktober 2019, 14:34

Der für den Deckel ist zu dir zu ziehen. Sitzt auch leicht mittig.
Schau mal mit der Taschenlampe vom Handy nach.

Gesendet von meinem CLT-L29 mit Tapatalk
Vielen Dank !!!!!!

Schladi

Mitglied

  • »Schladi« ist männlich

Beiträge: 8

Registrierungsdatum: 3. Oktober 2019

Freemont: Ja

  • Nachricht senden

8

Donnerstag, 3. Oktober 2019, 17:13

Schade, hab die Sicherung rausgepfrimelt, dann Zündung an und trotzdem die Fehlermeldung, dann Sicherung wieder rein und wieder Zündung an....leider immer noch.
Hab dann, in meiner Verzweiflung auch die Radio Sicherung rausgenommen, aber leider nach dem Einsetzen immer noch die Fehlermeldeung...naja dann ist wahrscheinlich das Bluetooth Modul zerschossen.
Trotzdem danke für den Tip

Harry

Freemont-Meister

  • »Harry« ist männlich

Beiträge: 1 236

Registrierungsdatum: 19. August 2015

Wohnort: Nähe Magdeburg

Freemont: Ja

J L
-
* * 1

Danksagungen: 124

  • Nachricht senden

9

Donnerstag, 3. Oktober 2019, 17:47

Erkundige Dich hier im Forum...
Und sich vorstellen - nicht gänzlich vergessen.
Black Code, Baujahr 05/2015, Tenore Schwarz, 170 PS Diesel, Schaltwagen, LED's im Scheinwerfer, Tagfahrlicht freigeschaltet

Schladi

Mitglied

  • »Schladi« ist männlich

Beiträge: 8

Registrierungsdatum: 3. Oktober 2019

Freemont: Ja

  • Nachricht senden

10

Donnerstag, 3. Oktober 2019, 20:25

Erkundige Dich hier im Forum...
Und sich vorstellen - nicht gänzlich vergessen.
Hab das im ersten Post gemacht, da steht das ich mich schon informiert habe und kurz vorgestellt hab ich mich schon auch....


Harry

Freemont-Meister

  • »Harry« ist männlich

Beiträge: 1 236

Registrierungsdatum: 19. August 2015

Wohnort: Nähe Magdeburg

Freemont: Ja

J L
-
* * 1

Danksagungen: 124

  • Nachricht senden

11

Donnerstag, 3. Oktober 2019, 20:42

Klasse Vorstellung.... ;)

---> https://www.freemont.de/off-topic/mitglieder-vorstellung/?
Black Code, Baujahr 05/2015, Tenore Schwarz, 170 PS Diesel, Schaltwagen, LED's im Scheinwerfer, Tagfahrlicht freigeschaltet

Schladi

Mitglied

  • »Schladi« ist männlich

Beiträge: 8

Registrierungsdatum: 3. Oktober 2019

Freemont: Ja

  • Nachricht senden

12

Donnerstag, 3. Oktober 2019, 22:19

Erkundige Dich hier im Forum...
Und sich vorstellen - nicht gänzlich vergessen.
Hab das im ersten Post gemacht, da steht das ich mich schon informiert habe und kurz vorgestellt hab ich mich schon auch....
Ok....das Harry befriedigt ist und das zum glücklichsten fehlt ... :P Mein Name ist Andreas ich komme aus der Nähe von Ulm, ich fahre seit gestern einen Fiat Freemont, schwarz metallic, 170 PS, Lounge Ausstattung, Vollleder schwarz, 96000 KM, Bj. 06/2012, 1 Vorbesitzer, LED Lampen vorne eingebaut, 8 Fach Alu, 7-sitzer.....
Zufrieden?
;)

Atreju

Mitglied

Beiträge: 22

Registrierungsdatum: 6. Mai 2019

Freemont: Ja

Danksagungen: 10

  • Nachricht senden

13

Freitag, 4. Oktober 2019, 01:21

Huhu auch ich habe derzeit das Problem. Sicherung ist nicht defekt hatten wir draußen allerdings habe ich einen sehr guten Freund der sich den morgen mal anschaut. Er sagt sowohl der freemont wie auch der journey haben ein Kabel was gerne raus rutscht für das Bluetooth Modul da es sehr knapp bemessen sei. Werde euch auf dem laufenende halten ob es nur das ist. :thumbsup:

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Schladi (04.10.2019)

Schladi

Mitglied

  • »Schladi« ist männlich

Beiträge: 8

Registrierungsdatum: 3. Oktober 2019

Freemont: Ja

  • Nachricht senden

14

Freitag, 4. Oktober 2019, 10:35

Super, wäre toll wenn du dich da nochmal melden würdest.
Habe über der Sicherungsbox ein loses Kabel entdeckt, wer weiß.
Bin gespannt

Atreju

Mitglied

Beiträge: 22

Registrierungsdatum: 6. Mai 2019

Freemont: Ja

Danksagungen: 10

  • Nachricht senden

15

Freitag, 4. Oktober 2019, 14:29

So problem gelöst. Es waren 2 Sachen. Das Kabel über den Pedalen war gelockert, nicht raus. Da hängt ein Kabel rum das stimmt aber das hat nichts mit dem Bluetooth Problem zu tun. Hatten das Gaspedal draußen und haben da alles wieder schick gemacht. Anschließend war der Fehler noch nicht weg, so haben wir dann die Batterie für 10 Minuten abgeklemmt und dann wieder ran. Und siehe da, es läuft einwandfrei. :D

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Schladi (05.10.2019)

Dragonstiger

Freemont-Profi

  • »Dragonstiger« ist männlich

Beiträge: 972

Registrierungsdatum: 24. Juli 2015

Wohnort: Wörth

Freemont: Ja

Danksagungen: 3

  • Nachricht senden

16

Freitag, 4. Oktober 2019, 15:22

Um an das Bluetooth Modul zu gelangen, muss man nicht unbedingt die Pedalerie ausbauen. Unter dem Lenkrad die Verkleidung entfernen und dann kann man weiter hinten das Modul ertasten. Gibt es auch Videos bei Youtube.

Gesendet von meinem CLT-L29 mit Tapatalk

Atreju

Mitglied

Beiträge: 22

Registrierungsdatum: 6. Mai 2019

Freemont: Ja

Danksagungen: 10

  • Nachricht senden

17

Freitag, 4. Oktober 2019, 19:38

Das klappt sicher wenn die arme und Hände schmal genug sind. Mein Freund ist dabei leider fast hängen geblieben. Der macht das beruflich ;)

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Schladi (05.10.2019)

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Freemont.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!