Diese Werbung wird für Freemont.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

root

Mitglied

  • »root« ist männlich

Beiträge: 10

Registrierungsdatum: 30. Dezember 2016

Wohnort: Jena

Freemont: Ja

  • Nachricht senden

1

Samstag, 4. Januar 2020, 14:10

HFM Bluetooth - wer erklärt mir mal mein Fehlerbild.

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo Gemeinde und ein Gesundes neues Jahr,

dieses Thema ist hier schon zum Erbrechen oft diskutiert worden - ich weiß. Ich habe in meinem Freemont ein komisches Phänomen - vielleicht kann das jemand schlüssig erklären?

Mein Telefon ist mit dem Uconnect verbunden, letzte Anrufe usw. werden auch aktualisiert. das Übertragen von Musik über Bluetooth funktioniert einwandfrei. Telefonieren geht nicht (kein Audio und Micro), Sprachbefehle funktionieren ebenfalls nicht (hab es auch in English probiert).
Also bin ich in die Werke gefahren - Schulterzucken.

Nach einigem "Rumspielen" habe ich jetzt allerdings festgestellt das in der Navigation - Zieleingabe - die Sprachtaste gedrückt, alle Sprachbefehle einwandfrei funktionieren! Also Adresse, Points of Interest usw., alles geht.
Jetzt mal meine Fragen zu dem ganzen:

- wenn das Telefon verbunden ist - funktioniert also das HFM?
- in der Navigation gehen die Sprachbefehle - Route löschen zB. aber nicht?
- wenn das Radio die Sprachbefehle nicht verarbeitet ist es dann das Radio was defekt ist - das Mikrofon funktioniert ja offensichtlich?

Hat das jemand schon mal so beobachtet und hat hier einen Lösungsansatz? Sorry das ich das hier wieder mal auf den Tisch bringe - aber habe das hier so noch nicht gelesen.

Grüsse aus Thüringen, Maik
V6, kein Schiebedach und kein Entertainmentsystem hinten...

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Freemont.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!