Diese Werbung wird für Freemont.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

wwwest

Freemont-Meister

  • »wwwest« ist männlich

Beiträge: 1 585

Registrierungsdatum: 6. Februar 2012

Wohnort: Westheim/Pfalz

Freemont: Ja

Verbrauch: Spritmonitor.de

- G E R
-
M A N Y

Danksagungen: 130

  • Nachricht senden

1

Samstag, 28. September 2013, 13:23

Freisprecheinrichtung hat sich aufgehangen

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo zusammen,

ich hatte seit Donnerstag Nachmittag (vielleicht auch schon länger, aber da habe ich es bemerkt) folgende Anzeige wenn ich auf den Reiter "Telefon" geklickt habe: siehe Bild

Ich dachte zuerst, dass es mit einem Neustart des Uconnect (also Zündung aus, bisschen warten und Zündung wieder ein) wieder funktioniert ... dem war aber leider nicht so.
Wie das passieren konnte ... keine Ahnung. Ich habe nix anderes gemacht wie sonst auch.

Heute, am Samstag, habe ich dann versucht, das Thema selber zu lösen ... siehe nächster Beitrag
»wwwest« hat folgendes Bild angehängt:
  • Freisprecheinrichtung.jpg
bestellt: 10.2.12 ---> gebaut: 18.4.12 ---> Übernahme (Dauergrinsen seit): 29.6.12

Es haben sich bereits 2 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

SwissMountie (15.10.2015), BBAADDYY (05.07.2017)

wwwest

Freemont-Meister

  • »wwwest« ist männlich

Beiträge: 1 585

Registrierungsdatum: 6. Februar 2012

Wohnort: Westheim/Pfalz

Freemont: Ja

Verbrauch: Spritmonitor.de

- G E R
-
M A N Y

Danksagungen: 130

  • Nachricht senden

2

Samstag, 28. September 2013, 13:37

Ich dachte mir, das System irgendwie zu reseten ... was aber nach Recherche im Internet und hier im Forum gar nicht so einfach zu sein scheint. Ausserdem wollte ich auch nicht riskieren, das alle anderen Einstellungen futsch sind ... Batterie abklemmen, war mir daher zu heiß.
So habe ich nun im Handbuch nach der passenden Sicherung gesucht und sie tatsächlich gefunden. Es gibt eine extra Sicherung für das Radio (F128 ) und sogar eine speziell für die Freisprecheinrichtung (F131).

Diese befindet sich im Innenraum unter dem Handschufach, ganz rechts... siehe Bilder.
Das öffnen ist auch ganz einfach, vorne die Lasche etwas weghebeln dann kippt er nach vorn raus. Hinten ist er mit zwei Haltern in entsprechende Nuten nur eingeschoben. Den Deckel rauszuziehen, ging etwas schwer, da die Fußraumverkleidung ihn ziemlich eingeklemmt hat.

Dann habe ich die Sicherung F131 rausgezogen, Zündung an um zu gucken was passiert (keine Veränderung :( ), Zündung aus und Sicherung wieder rein.
Dann Zündung wieder an ... :) und siehe da, es funzt wieder.

Allerdings war beim ersten starten die Freisprecheinrichtung (und nur die) auf englisch ... was ja viele hier schon beschrieben haben, ich aber bis dato noch NIE hatte.
Etwa 10 min später habe ich es noch mal getestet und es war alles wieder auf deutsch :D

Wie ihr seht war es ganz easy ... also falls mal jemand das selbe Problem hat ... man kann es selber lösen.
»wwwest« hat folgende Bilder angehängt:
  • Deckel Sicherungskasten Fußraum Beifahrer.jpg
  • Sicherung F131.jpg
bestellt: 10.2.12 ---> gebaut: 18.4.12 ---> Übernahme (Dauergrinsen seit): 29.6.12

Es haben sich bereits 13 registrierte Benutzer und 1 Gast bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Diesel-Fan (28.09.2013), Freeheit (28.09.2013), RedDevil (29.09.2013), djfranky (04.12.2013), andreas15366 (11.12.2013), kavakama (10.01.2014), Jörg (22.07.2014), heinrich.burgstaller (09.03.2015), Blackdriver (13.09.2015), RedFreeRaider (13.09.2015), Fossi (22.09.2015), Tommy (11.06.2016), Whitefreemont (23.11.2016)

Lana

Mitgliedschaft beendet

3

Samstag, 28. September 2013, 14:26

Sehr gut recherchiert und beschrieben! Ist zwar sonst noch niemanden passiert, aber wer weiß...... :thumbsup:

Smart

Freemont-Professor

  • »Smart« ist männlich

Beiträge: 2 015

Registrierungsdatum: 6. Januar 2013

Wohnort: Fürth Herboldshof

Freemont: Ja

Danksagungen: 125

  • Nachricht senden

4

Samstag, 28. September 2013, 16:10

Danke schön für die Erklärung. Werde es mir merken, falls das Mal der Fall sein sollte. :thumbup:

Lucy7361

Freemont-Fan

  • »Lucy7361« ist männlich

Beiträge: 64

Registrierungsdatum: 4. März 2012

Freemont: Ja

Danksagungen: 2

  • Nachricht senden

5

Dienstag, 3. Dezember 2013, 20:24

Hei,

ich hatte seit gestern genau dieses Problem mit der gleichen Anzeige "Freisprecheinrichtung lädt..."

Habe das ganze aber erst bemerkt als mein Handy klingelte und mein UConnect das Gespräch über Bluetooth nicht angenommen hatte was sonst immer zuverlässig funktionierte.

Ich kam zwar an die Sicherung 131 nach einigem hin und her dran - nur leider bekomme ich jetzt den Deckel nicht mehr auf den Sicherungskasten. Bekommt man die Fußraumabdeckung nicht wenigstens ein bißchen ab um mehr Platz zu haben?

Der Sicherungskasten ist dermaßen verbaut... unterwegs hat man damit mit Sicherheit Probleme. Allein schon diese doch recht winzigen Sicherungen wieder an Ort und Stelle zu drücken... dazu sind schon echt Verrenkungen nötig. ?(

Kann den Fehler aber überhaupt nicht nachvollziehen.

Trotzdem vielen Dank für den Tipp. :)

W.L.

wwwest

Freemont-Meister

  • »wwwest« ist männlich

Beiträge: 1 585

Registrierungsdatum: 6. Februar 2012

Wohnort: Westheim/Pfalz

Freemont: Ja

Verbrauch: Spritmonitor.de

- G E R
-
M A N Y

Danksagungen: 130

  • Nachricht senden

6

Dienstag, 3. Dezember 2013, 22:42

Ja es ist ein bisschen eine Fuddelei das Teil wieder genau rein zubekommen. Ich habe es bei mir im Hof gemacht, mit Decke unter den Knie und dann halb in den Fußraum gekrochen. Von der Verkleidung musste ich nix wegmachen, nur ein bisschen drunter schieben und dann einrasten. Ich habe auch zwei drei Anläufe gebraucht, aber jetzt isser wieder drin.
Kannst ja auch erstmal ohne Deckel fahren ... wird sicher nix passieren, wenn nicht grad der Beifahrer mit der Musik tanzt und seine Füße da rein knallt. :D
bestellt: 10.2.12 ---> gebaut: 18.4.12 ---> Übernahme (Dauergrinsen seit): 29.6.12

Lana

Mitgliedschaft beendet

7

Mittwoch, 4. Dezember 2013, 08:08

Vor allem würde ich ein Licht verwenden, dann sieht man mehr und der Deckel geht, aus eigener Erfahrung wissend, ohne Probleme rauf. Kann mich aber erinneren, dass die Position (oben / unten) stimmen muß.

Lucy7361

Freemont-Fan

  • »Lucy7361« ist männlich

Beiträge: 64

Registrierungsdatum: 4. März 2012

Freemont: Ja

Danksagungen: 2

  • Nachricht senden

8

Mittwoch, 4. Dezember 2013, 20:19

Hallo nochmal

hatte echt gedacht, der Tipp war's - falsch gedacht.

Das Problem ist nach wie vor vorhanden. Jedesmal die Sicherung rein- und raus ist nicht sinnvoll.
Aber direkt danach funktioniert es.
Das hält dann bis ich das Auto abstelle und dann das gleiche:

"Freisprecheinrichtung lädt..."

Bei mir ist was faul. Habe meinen Händler bereits informiert - bin mal gespannt...

W.L.

Semmelrocc

Moderator

  • »Semmelrocc« ist männlich

Beiträge: 6 661

Registrierungsdatum: 16. September 2011

Wohnort: Leun

Freemont: Ja

Verbrauch: Spritmonitor.de

F B
-
* * * * * *

Danksagungen: 488

  • Nachricht senden

9

Donnerstag, 5. Dezember 2013, 08:16

Dann wird es sicher noch ausstehende Software-Updates für dein Uconnect geben. Sollen die mal nachschauen.
2011 Freemont Urban JTD 170 PS | Progressive Grey | EBC Premium-Discs und Blackstuff-Bremsbeläge | Tagfahrlicht | Chrom | AHK

wwwest

Freemont-Meister

  • »wwwest« ist männlich

Beiträge: 1 585

Registrierungsdatum: 6. Februar 2012

Wohnort: Westheim/Pfalz

Freemont: Ja

Verbrauch: Spritmonitor.de

- G E R
-
M A N Y

Danksagungen: 130

  • Nachricht senden

10

Donnerstag, 5. Dezember 2013, 09:04

Das klingt eher nach defektem Steuergerät ... du hast ja sicherlich noch Garantie, oder?
bestellt: 10.2.12 ---> gebaut: 18.4.12 ---> Übernahme (Dauergrinsen seit): 29.6.12


Lucy7361

Freemont-Fan

  • »Lucy7361« ist männlich

Beiträge: 64

Registrierungsdatum: 4. März 2012

Freemont: Ja

Danksagungen: 2

  • Nachricht senden

11

Donnerstag, 5. Dezember 2013, 10:39

Hallo,
Gab es denn bereits ein Softwareupdate für das Uconnect? Kann ich den Softwarestand selbst feststellen? Der Wagen ist vom August/2012. Garantie habe ich wielange?

Mein Händler will morgen die Software neu einlesen. Ich bin gespannt.
Zusätzlich habe ich festgestellt, das bei mir die Sprachsteuerung des Navi nicht funktioniert...

W.L.

Tempest1965

Freemont-Fan

  • »Tempest1965« ist männlich

Beiträge: 67

Registrierungsdatum: 24. Januar 2012

Wohnort: Hamburg

Freemont: Ja

Danksagungen: 1

  • Nachricht senden

12

Donnerstag, 5. Dezember 2013, 11:25

Da ist das Steuergerät defekt. Ich habe deshalb Anfang des Jahres ein neues bekommen und dachte jetzt ist Ruhe. Von wegen, jetzt die gleiche Meldung wieder. Ich hab die Sofware resetten lassen bei Fiat und dann ging es wieder genau für einen knappen Tag. Dann wieder diese Meldung. Jetzt muss wieder ein neues Steuergerät her. Die Dinger haben wohl ne Halbwertzeit von ca. 10 Monaten....
Mein Problem ist langsam nur, dass in 6 Monaten meine Garantie abgelaufen ist und dann wird sowas echt teuer!

Bei den Reklamationsarbeiten die an meinem schon ausgeführt wurden ist es wohl das Beste die Kiste nach Ablauf der Garantie abzuwracken
Bitte warten: Fiat Freemont Lounge FWD 170 PS Bossa Nova White
Bestellt am 31.01.2012
Gebaut am 30.03.2012
Geliefert am 08.06.2012

Lucy7361

Freemont-Fan

  • »Lucy7361« ist männlich

Beiträge: 64

Registrierungsdatum: 4. März 2012

Freemont: Ja

Danksagungen: 2

  • Nachricht senden

13

Freitag, 6. Dezember 2013, 20:17

Moin,

Software-Update und Reset hat nichts gebracht - auch bei mir wird jetzt das Steuergerät getauscht. Von welcher Firma sind diese, anscheinend fehlerhaften Steuergeräte? Da sollte FIAT aber mit einer Rückrufaktion tätig werden. Außerhalb der Garantiezeit wird's sonst recht teuer...

W.L.

Lana

Mitgliedschaft beendet

14

Freitag, 6. Dezember 2013, 20:33

Rückruf, weil bei einigen wenigen der Fehler auftritt? Da träumt einer von warmen Eislutschern. :D

Lucy7361

Freemont-Fan

  • »Lucy7361« ist männlich

Beiträge: 64

Registrierungsdatum: 4. März 2012

Freemont: Ja

Danksagungen: 2

  • Nachricht senden

15

Freitag, 6. Dezember 2013, 20:38

Hmm - Danke Lana für den hilfreichen Beitrag.
Ich dachte, das es sich um ein seriöses Forum handelt.

W.L.

alex_freemont_lounge

Freemont-Meister

  • »alex_freemont_lounge« ist männlich

Beiträge: 1 775

Registrierungsdatum: 22. April 2013

Freemont: Ja

Verbrauch: Spritmonitor.de

Danksagungen: 92

  • Nachricht senden

16

Freitag, 6. Dezember 2013, 20:44

Hmm - Danke Lana für den hilfreichen Beitrag.
Ich dachte, das es sich um ein seriöses Forum handelt.

W.L.


Du bist seit 1 1/2 Jahren angemeldet, und denkst immernoch, dass es sich um ein seriöses Forum handelt? :rotfl: :rotfl:
Freemont
find' ich gut!
:thumbup:



sämtliche Fehler bitte in Cupertino melden, die sind Schuld!

Lana

Mitgliedschaft beendet

17

Freitag, 6. Dezember 2013, 21:18

Hmm - Danke Lana für den hilfreichen Beitrag.
Ich dachte, das es sich um ein seriöses Forum handelt.
OK, werde es mal seriös versuchen:
Sehr geehrtes Mitglied,
da von einigen tausend verkauften Freemonts nur etwa 10 Fahrzeuge diesen Mangel aufweisen, sieht sich der Konzern FIAT nicht gezwungen und hält es auch wirtschaftlich für unmöglich, eine Rückrufaktion aller verkauften Fahrzeuge durchzuführen, um vielleicht von 100.000 Fahrzeugen noch etwa 10 zu finden, die ebenfalls den "Hänger" haben.
Ich hoffe, ich habe Ihnen damit geholfen und es war halbwegs seriös.
MFG

Monty Python

Freemont-Legende

  • »Monty Python« ist männlich

Beiträge: 3 659

Registrierungsdatum: 17. Januar 2012

Wohnort: Schweiz, Aargau, Fricktal, Ueken

Freemont: Ja

Verbrauch: Spritmonitor.de

-
* * . * * * * * *
-

Danksagungen: 135

  • Nachricht senden

18

Samstag, 7. Dezember 2013, 10:02

Ich denke mir mal, das wenn ein Problem bekannt ist... wird Fiat da bestimmt Kulanz anbieten.

Als ich noch bei Peugeot gearbeitet habe, gabs dafür extra eine Liste mit Teilen, welche länger Garantie haben... und das waren alles Teile, welche Probleme bereiten könnten und teuer waren. Wie z.B. die Blinker, Scheibenwischer-Einheit. Kostete mit umbau schnell mal 600.- Franken.
am 23.01.2012 bestellt...am 10.04.2012 gebaut... am 20.05.2012 in Zeebrugge vom Schiff abgeladen. Seit dem 21.06.2012 meiner.... Freemont Urban 2.0 16V Multijet 170 PS, als 7 Sitzer in dunkelblau mit Pack Video für meinen Kleinen :thumbsup:

Lana

Mitgliedschaft beendet

19

Samstag, 7. Dezember 2013, 11:56

Kulanz war einmal und wird grundsätzlich abgelehnt. Du sollst ja statt dessen eine Garantieverlängerung abschließen. Mein Händler hat mir noch nichts geschickt, aber der meines Sohnes, wies in einem Schreiben darauf hin, dass keine Kulanz gewährt wird und er die Garantieverl. in Anspruch nehmen soll.
Er hat die Marke gewechselt. ^^

Katzenjammer

Freemont-Schrauber

  • »Katzenjammer« ist männlich

Beiträge: 182

Registrierungsdatum: 11. Oktober 2013

Wohnort: Weinsheim

Freemont: Ja

Danksagungen: 9

  • Nachricht senden

20

Samstag, 7. Dezember 2013, 12:16

Das Problem hatte ich auch. Als ich den Wagen bekommen habe. Dort stand dauernd dass die Freisprechanlage lädt. Kein UConnect oder Sprachbefehl ging. Dann wurde irgendein "Modul" getauscht.

Es haben sich bereits 2 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

andreas15366 (11.12.2013), Robbroy (05.04.2016)

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Freemont.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!