Diese Werbung wird für Freemont.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

Lothar154

Mitglied

  • »Lothar154« ist männlich

Beiträge: 3

Registrierungsdatum: 8. Juli 2016

Wohnort: Niederkassel

Freemont: Ja

  • Nachricht senden

1

Montag, 7. Januar 2019, 17:21

Batterie und Navi Probleme

Wird nicht angezeigt, wenn Sie angemeldet sind!

Moin moin zusammen ,

Hab immer noch Probleme mit der Batterie, die immer noch ein leer gesaugt wird. Das Navi. Geht auch nicht läd immer nur .Wer kann mir helfen

Gruß lothar154

Harry

Freemont-Meister

  • »Harry« ist männlich

Beiträge: 1 115

Registrierungsdatum: 19. August 2015

Wohnort: Nähe Magdeburg

Freemont: Ja

J L
-
* * 1

Danksagungen: 110

  • Nachricht senden

2

Montag, 7. Januar 2019, 17:36

Mach' doch mal ein Bild vom Navi.
Mit der Batterie ist schon seltsam - wie ist denn die Historie von dem Problem?
Freemont: Black Code, Baujahr 05/2015, Tenore Schwarz, 170 PS Diesel, Schaltwagen, LED's im Scheinwerfer, Tagfahrlicht

Harry

Freemont-Meister

  • »Harry« ist männlich

Beiträge: 1 115

Registrierungsdatum: 19. August 2015

Wohnort: Nähe Magdeburg

Freemont: Ja

J L
-
* * 1

Danksagungen: 110

  • Nachricht senden

3

Mittwoch, 9. Januar 2019, 16:35

...dann kann's wohl doch nicht so wichtig sein!
Freemont: Black Code, Baujahr 05/2015, Tenore Schwarz, 170 PS Diesel, Schaltwagen, LED's im Scheinwerfer, Tagfahrlicht

Hypnos

Freemont-Schrauber

  • »Hypnos« ist männlich

Beiträge: 288

Registrierungsdatum: 13. Januar 2014

Wohnort: München

Freemont: Ja

Danksagungen: 2

  • Nachricht senden

4

Mittwoch, 9. Januar 2019, 16:50


Lothar154

Mitglied

  • »Lothar154« ist männlich

Beiträge: 3

Registrierungsdatum: 8. Juli 2016

Wohnort: Niederkassel

Freemont: Ja

  • Nachricht senden

5

Mittwoch, 9. Januar 2019, 19:24

Moin moin ,,,,hallo Harry,
bleib mal bitte locker lol hänge nicht den ganzen Tag am tablet hab auch noch was anderes zutun.Das ganze fing an als im Sommer plötzlich meine Batterie leer war weder der ADAC noch meine Fiat Werkstatt könnte mir sagen warum.allso hab ich mir eine neue Batterie gekauft,,,,,noch etwa 4 Monate war sie schon wieder komplett leer....das war vor 2 Jahre....wenn sie voll war klappte alles wieder ,,,,,sei dem Trixe ich halt immer rum ....nun geht mein Bluetooth nicht mehr nur wenn ich die Sicherung ziehe geht zwar kein Telefon aber meine Musik vom Handy....und seit einer Woche hab ich auch kein Navi mehr .....es läd und läd ,dann kommt mal ein ein Bild für paar Sekunden dann wieder alles weg ....ich hab den 2,0l mit 170 PS Lounge und dem 8.4n ..........was mich wundert ,ist das meine Werkstatt keine Ahnung hat....das auslesen brachte auch nix....bin immer nur am bezahlen und keiner kann helfen ....ziehe jetzt eine Sicherung nach der anderen und versuche so den Bösewicht zu finden der mir immer die Batterie leer saugt.....so Harry jetzt gib mal alles vielleicht hast du ja eine Idee

LG Lothar

Harry

Freemont-Meister

  • »Harry« ist männlich

Beiträge: 1 115

Registrierungsdatum: 19. August 2015

Wohnort: Nähe Magdeburg

Freemont: Ja

J L
-
* * 1

Danksagungen: 110

  • Nachricht senden

6

Mittwoch, 9. Januar 2019, 20:19

Moin Lothar,

sorry, wollte nicht unhöflich sein.

Was Deine Batterie leersaugt, weiß ich nicht - wahrscheinlich irgendein Stromdieb.
Dieses Problem haben anscheinend viele oder so einige Freemont's (meiner zum Glück [bisher] nicht) und wurde hier auch schon oft behandelt. Ob es eine brauchbare Lösung für das Problem gibt, vermag ich nicht zusagen - vielleicht mal zum Bosch-Dienst fahren? Welches Baujahr ist Dein Auto? Ich habe mir nach der Garantiezeit, eine Neuwagenanschluß-VS gegönnt, läuft nach der Werksgarantie drei Jahre.

Ich glaube aber auch, dass 99% der Werkstätten überhaupt keine Ahnung vom Freemont bzw. dessen Batterieproblem haben, ist schon mehr als traurig.
Beim Navi hat sich bestimmt die Navi-Platine irgendwie aufgehangen.

Bei mir war es etwas ähnliches, aber da ist die kpl. Platine hin. Habe eine Fa. in Hannover ausfindig gemacht, die konnten mir nicht helfen. Inzwischen habe ich sogar drei kpl. Radios (wer eines möchte.... ;) ). Die defekte Platine befindet sich z.Z. bei der Reparatur im Ausland. Es gab schon mal, dass sich die Karten wie von Geisterhand allein verabschiedet haben und da lädt das blöde Ding auch immer - kommt denn bei Dir irgendeine Fehlermeldung?

VG
Freemont: Black Code, Baujahr 05/2015, Tenore Schwarz, 170 PS Diesel, Schaltwagen, LED's im Scheinwerfer, Tagfahrlicht

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Harry« (9. Januar 2019, 20:24)


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Lothar154 (10.01.2019)

FRANK

Freemont-Meister

  • »FRANK« ist männlich

Beiträge: 1 393

Registrierungsdatum: 6. März 2013

Wohnort: Reinsdorf bei Zwickau (SACHSEN)

Freemont: Ja

- Z
-
F L 3 6 7

Danksagungen: 219

  • Nachricht senden

7

Mittwoch, 9. Januar 2019, 21:02

Das Problem, das das Radio sich hin und wieder aufhängt hatte ich auch schon mehrfach . Ich habe dann jedes mal den Deckel der Hauptsicherung im Motorraum abgezogen, 5 min. gewartet und dann wieder aufgesteckt. Mann sollte dabei aber vorsichtig sein, damit die Steckkontakte nicht verbogen werden.
Bestellt am : 05.03.2013 :rolleyes:
Geliefert : 06.09.2013 :anhimmeln: :anhimmeln: :anhimmeln:

Bremsen macht nur die Alufelgen dreckig :!:

stefanc8075

Freemont-Schrauber

  • »stefanc8075« ist männlich

Beiträge: 227

Registrierungsdatum: 13. August 2013

Wohnort: merzig

Freemont: Ja

Danksagungen: 8

  • Nachricht senden

8

Donnerstag, 10. Januar 2019, 19:36

Hallo,
mir geht es genauso. Neue Batterie u Lichtmaschine. Trotzdem immer wieder ohne Anzeichen leer.
Jetzt habe ich schon alles versucht. Hier mal meine Liste bevor ich Ihn abstelle

1. keyless entry komplett abgeschaltet (immer)
2. Klimaanlage ausschalten
3. Lichtregler ganz runter drehen
4. Auf Radio schalten u ausmachen
5. Speicherkarte raus nehmen.

Dies ist das prozedere das ich immer abhalte u trotzdem war Batterie leer

Dann noch dazu gefügt und nun läuft er seit 3 Wochen ohne Probleme auch bei mehrtägigem stehen.

In Handschuhfach ist eine kleine Erhöhung , die den Lichtschalter beim schließen des Handschuhfachs ausschaltet. Diesen habe ich noch ca 4cm mit Filzgleitern für Möbel (durchmesser 1cm) erhöht.
Fach geht noch locker zu. Hat also sehr viel Spiel. Aber das was ich denke, was am meisten gebracht hat , ist das Fahrzeug mit dem Schlüssel über Fernbedienung 2x absperren. Beim 2. mal hört man noch wie das Schloss
vom Kofferraum anzieht. Denke das war es und seither keine Probleme.
Ich weiß, dass diese Liste länger ist wie eine Checkliste eines Flugzeugs. Aber OK.
Außerdem habe ich mir ein Ladegerät besorgt von dem ich begeistert bin. immer mal schnell angehängt u nach 4 - 5h voll. Aber wie gesagt jetzt schon 3 Wochen nicht mehr geladen. Kann auch sein, dass Batterie beim Kauf nicht ganz voll war und sie jetzt durch dieses gerät wieder 100 % läd.
CTEK MXS 5.0 Vollautomatisches Ladegerät (Optimale Ladung, Unterhaltungsladung und Instandsetzung von Auto- und Motorradbatterien) 12V, 5 Amp. – EU Stecker
Hoffe ich konnte helfen. Versucht es doch erst mal nur mit 2x absperren.
Wäre froh Ihr würdet eure Ergebnisse nach ein paar Wochen nochmal hier einstellen

MfG

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Harry (10.01.2019)

Beiträge: 2

Registrierungsdatum: 27. Juli 2015

Freemont: Ja

  • Nachricht senden

9

Mittwoch, 6. Februar 2019, 13:45

Hallo zusammen,

ich kenne dieses Problem leider zu gut.
Ich hatte auch plötzlich eine leere Batterie. Die ganze Nacht geladen, da ich keinen Fehler bzw. Stromdieb erahnen konnte. 2-3 Tage alles gut, dann selbe Problem wieder.
Nun zur Fehlersuche und Story mit Fiat.

Ich war 2017 mit meinem Freemont Bj.2014/ 170PS (mitl. knapp 200) Blackcode in der Werkstatt zu Wartungsarbeiten, dabei teilte mir mein Vertragshändler mit, es gäbe ein Radio Update, ich sagte jawollo rufspielen dat Ding.
1 Tag später erhielt ich einen Anruf der bis heute meine Einstellung zu Fiat prägte bzw. die Missere danach meine Haltung gegenüber Fiat sprachlos und wütend...blabla
Mir wurde mitgeteilt, das es ein Problem beim aufspielen des Updates gab und nun nix mehr geht...gar nicht's mehr. Der nette Kollege beruhigte mich wieder und meinte, gar kein Problem, wir bestellen ein Neues aus USA, da keins vorrätig.
Mein Baby stand ohne Witz, 6 Monate in der Werkstatt und wartete auf sein Radio. Ich weiß nicht ob der Schriftverkehr zwischen meinem Anwalt und Fiat Konzern die Sache beschleunigten, jedenfalls kam dann mein Radio.

Alles ging wieder.
Irgendwann bemerkte ich die hier schon leider zu oft erwähnte Anzeige..,, Freisprecheinrichtung lädt...''!
Ich dachte ok, hat einen Hänger. Fahrzeug abgestellt...neu durchgestartet, alles gut. Allerdings kam die Meldung nach 2 Tagen wieder...nix mit neu starten und gut....ich am Googln und hier im Forum fündig geworden. Die extra Sicherung unterm Handschubfach.
Irgendwann war ich es leid diese bescheuerte Sicherung zu Ziehen usw. und ließ es einfach wie es ist und ärgerte mich über einen derartigen Service von Fiat. ( Ich hatte Kulanzantrag gestellt und verlangte den Tausch des BT Steuergerätes oder wie das Ding heißt...abgelehnt). Relativierte sich wieder, als ich hier gelesen habe, es bringt nicht unbedingt etwas.
Dann irgendwann , kam das Batterie Problem, immer wieder trotz laden. Alles hier bereits aufgelistete brachte nix.

Jetzt bin ich kein Profi etc. aber ich dachte mir, wenn dieses Steuergerät hängt, fährt es auch beim abstellen des Fahrzeugs nicht runter und leiert immer weiter...

Ich habe jetzt diese besagte Sicherung endgültig gezogen und fahre trotz Mo-Fr Kurstrecke ca. 40KM täglich seit Monaten ohne Probleme in meinem knapp 40.000€ Auto ohne Freisprecheinrichtung :cursing:
Eigentlich sehr schade, das Auto ist sonst wirklich Klasse, aber diese Erfahrungen werden mich wohl beim nächsten nicht bei Fiat vorstellig werden lassen.


In diesem Sinne
Servus

Freeheit

Freemont-Professor

  • »Freeheit« ist männlich

Beiträge: 2 424

Registrierungsdatum: 20. Juni 2012

Wohnort: Ludwigsfelde

Freemont: Nein

T F
-
D W * * *

Danksagungen: 62

  • Nachricht senden

10

Mittwoch, 6. Februar 2019, 15:49

Da brauchst du dir keine Gedanken machen, da Fiat ehe nichts großes mehr im Angebot hat. Die sind eher damit beschäftigt Modelle einzustellen, die sie vergessen haben weiterzuentwickeln.


Harry

Freemont-Meister

  • »Harry« ist männlich

Beiträge: 1 115

Registrierungsdatum: 19. August 2015

Wohnort: Nähe Magdeburg

Freemont: Ja

J L
-
* * 1

Danksagungen: 110

  • Nachricht senden

11

Mittwoch, 6. Februar 2019, 16:29

Dazu kommt noch, dass die meissten Fiat-Werkstätten keine Ahnung vom Freemont haben und einfach nur das blaue vom Himmel labern.
Bei Deinem Update haben die wahrscheinlich vergessen, den Motor laufen zu lassen...., dass nenne ich mal eine grandiose Fehlleistung einer Werkstatt!
Freemont: Black Code, Baujahr 05/2015, Tenore Schwarz, 170 PS Diesel, Schaltwagen, LED's im Scheinwerfer, Tagfahrlicht

Beiträge: 2

Registrierungsdatum: 27. Juli 2015

Freemont: Ja

  • Nachricht senden

12

Mittwoch, 6. Februar 2019, 16:39

Eigentlich schade...aber naja. Andere Marken bauen mitlerweile auch Große ;-)

Harry

Freemont-Meister

  • »Harry« ist männlich

Beiträge: 1 115

Registrierungsdatum: 19. August 2015

Wohnort: Nähe Magdeburg

Freemont: Ja

J L
-
* * 1

Danksagungen: 110

  • Nachricht senden

13

Mittwoch, 6. Februar 2019, 17:08

Eigentlich schade...aber naja. Andere Marken bauen mitlerweile auch Große ;-)
Ja, die sehen aber fast alle hässlich aus - so'n Einheitsbrei - und das ist irgendwie ein Problem.
Freemont: Black Code, Baujahr 05/2015, Tenore Schwarz, 170 PS Diesel, Schaltwagen, LED's im Scheinwerfer, Tagfahrlicht

Freeheit

Freemont-Professor

  • »Freeheit« ist männlich

Beiträge: 2 424

Registrierungsdatum: 20. Juni 2012

Wohnort: Ludwigsfelde

Freemont: Nein

T F
-
D W * * *

Danksagungen: 62

  • Nachricht senden

14

Donnerstag, 7. Februar 2019, 13:38

Eigentlich schade...aber naja. Andere Marken bauen mitlerweile auch Große ;-)
Ja, die sehen aber fast alle hässlich aus - so'n Einheitsbrei - und das ist irgendwie ein Problem.

Einheitsbrei? Aha, also dein Durango auch. LOL :pfeifen:

Harry

Freemont-Meister

  • »Harry« ist männlich

Beiträge: 1 115

Registrierungsdatum: 19. August 2015

Wohnort: Nähe Magdeburg

Freemont: Ja

J L
-
* * 1

Danksagungen: 110

  • Nachricht senden

15

Donnerstag, 7. Februar 2019, 14:09

Ich habe ja keinen Durango ;-)

Gesendet von meinem SM-G930F mit Tapatalk
Freemont: Black Code, Baujahr 05/2015, Tenore Schwarz, 170 PS Diesel, Schaltwagen, LED's im Scheinwerfer, Tagfahrlicht

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Freemont.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!