Diese Werbung wird für Freemont.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

Semmelrocc

Moderator

  • »Semmelrocc« ist männlich

Beiträge: 6 804

Registrierungsdatum: 16. September 2011

Wohnort: Leun

Freemont: Ja

Verbrauch: Spritmonitor.de

F B
-
* * * * * *

Danksagungen: 515

  • Nachricht senden

21

Dienstag, 13. Januar 2015, 18:02

Wird nicht angezeigt, wenn Sie angemeldet sind!

Wobei ich eigentlich "wacklige" elektrische Verbindungen nicht mag. Und Fett ist ja auch kein guter elektrischer Leiter, also auch nicht gerade die beste Idee.

Eben drum gibt’s ja Batterie-Polfett. ;)
2011 Freemont Urban JTD 170 PS | Progressive Grey | EBC Premium-Discs und Blackstuff-Bremsbeläge | Tagfahrlicht | Chrom | AHK

Tommy

Freemont-Profi

  • »Tommy« ist männlich

Beiträge: 905

Registrierungsdatum: 24. Oktober 2012

Wohnort: Raum Frankfurt/Main

Freemont: Ja

Danksagungen: 125

  • Nachricht senden

22

Mittwoch, 14. Januar 2015, 10:02

Gute Idee (hätte ich auch selbst drauf kommen können - ich brauche Urlaub!)

Black Perl

Freemont-Fan

Beiträge: 78

Registrierungsdatum: 14. November 2014

Wohnort: Putzbrunn

Freemont: Ja

Danksagungen: 6

  • Nachricht senden

23

Donnerstag, 15. Januar 2015, 15:56

Heute beim Vertragshändler gewesen.

Dieser meinte: Antenne schon immer abschrauben bei der Waschanlage.

Hintergrund:

diese wird dort extrem hin und hergebogen. An der Stelle bei dem das Metalische innenleben aufhört und nur noch das Gummi ist können schnell Ermüdungserscheinungen auftreten durch das biegen.

Fossi

Freemont-Meister

Beiträge: 1 145

Registrierungsdatum: 28. September 2012

Wohnort: LB(D)/AL(I)

Freemont: Nein

Danksagungen: 113

  • Nachricht senden

24

Donnerstag, 15. Januar 2015, 17:14

Wenn das ein gescheiter Vertragshändler war, hätte er Dir sowieso von einer Waschanlage angeraten. Auch von den do-it-yourself-Teilen.

Alles hier in dutzenden Threads nachzulesen.....




PS: Ich schreibs lieber dazu: Ist ironisch gemeint

il_brutto

Freemont-Fahrer

  • »il_brutto« ist männlich

Beiträge: 109

Registrierungsdatum: 14. Juli 2015

Wohnort: Woltersdorf

Freemont: Ja

  • Nachricht senden

25

Freitag, 11. März 2016, 16:11

Bei mir seit heute leider das gleiche Problem, allerdings nach der Waschstrasse. Antenne aufgeschraubt und nach dem zweiten Klick drehte sie durch. Bekomme sie auch (zunächst) nicht mehr abgeschraubt.

Passt bloß auf!


cheers Micha
Cheers
Micha

Lausitzer61

Freemont-Profi

  • »Lausitzer61« ist männlich

Beiträge: 540

Registrierungsdatum: 8. Mai 2012

Wohnort: Bautzen

Freemont: Nein

Danksagungen: 67

  • Nachricht senden

26

Freitag, 11. März 2016, 21:36

Hatte bisher keine Probleme damit.Weder vor noch nach der Waschstraße.Ging immer problemlos zu schrauben.

Semmelrocc

Moderator

  • »Semmelrocc« ist männlich

Beiträge: 6 804

Registrierungsdatum: 16. September 2011

Wohnort: Leun

Freemont: Ja

Verbrauch: Spritmonitor.de

F B
-
* * * * * *

Danksagungen: 515

  • Nachricht senden

27

Freitag, 11. März 2016, 22:08

Da gilt wohl der alte Spruch "Nach fest kommt ab." ^^
2011 Freemont Urban JTD 170 PS | Progressive Grey | EBC Premium-Discs und Blackstuff-Bremsbeläge | Tagfahrlicht | Chrom | AHK

Fossi

Freemont-Meister

Beiträge: 1 145

Registrierungsdatum: 28. September 2012

Wohnort: LB(D)/AL(I)

Freemont: Nein

Danksagungen: 113

  • Nachricht senden

28

Samstag, 12. März 2016, 00:10

Antenne aufgeschraubt und nach dem zweiten Klick drehte sie durch.

Zwei sind immer einer zuviel....

Lana

Mitgliedschaft beendet

29

Samstag, 12. März 2016, 08:30

Versuch die Antenne, während des Abschraubens anzuziehen, oder reinzudrücken. Dann sollte sie wieder abgehen.

FRANK

Freemont-Meister

  • »FRANK« ist männlich

Beiträge: 1 359

Registrierungsdatum: 6. März 2013

Wohnort: Reinsdorf bei Zwickau (SACHSEN)

Freemont: Ja

- Z
-
F L 3 6 7

Danksagungen: 202

  • Nachricht senden

30

Samstag, 12. März 2016, 09:38

Da gilt wohl der alte Spruch "Nach fest kommt ab." ^^


Und nach AB kommt bekanntlich jede Menge Arbeit.

Bei mir wurde die Antenne nach erhalt des Fahrzeuges nur ein einziges mal abgeschraubt, um Kontaktfett dran zu machen. Und bis auf ein paar Bissspuren ,von meinem pelzigen Nichtfreund, geht es ihr, trotz regelmäßiger Besuche in der Waschstraße, noch sehr gut. Sitzt immer noch fest und lässt sich, bei Bedarf, immer noch leicht abschrauben.
Bestellt am : 05.03.2013 :rolleyes:
Geliefert : 06.09.2013 :anhimmeln: :anhimmeln: :anhimmeln:

Bremsen macht nur die Alufelgen dreckig :!:


hellmi666

Freemont-Profi

  • »hellmi666« ist männlich

Beiträge: 495

Registrierungsdatum: 12. Dezember 2015

Wohnort: Zwickau

Freemont: Ja

Verbrauch: Spritmonitor.de

-- Z
-
W C 8 8

Danksagungen: 58

  • Nachricht senden

31

Samstag, 12. März 2016, 09:43

Die Antenne in der Waschanlage dran zu lassen, habe ich mich noch nicht getraut.
Grüße Hellmi



Freemont: Black Code, Baujahr 2014, Schwarz, 170 PS Diesel, Automatik, el. Schiebedach, AHK, Standheizung, LED's als Abblend- und Fernlicht, Motortuning
Parameter ............. Original ... optimiert
Leistung (PS) .............. 170 .......... 207
Drehmoment (Nm) ....... 365 .......... 429
Verbrauch (l/100km) ..... 9,4 .... siehe Profil

Lana

Mitgliedschaft beendet

32

Samstag, 12. März 2016, 11:25

ich auch nicht. In den Waschbedingungen steht aber auch, dass für Schäden an Antennen keine Haftung übernommen wird.
Ich schraube sie selber ab und auch wieder an. Die Leute in der Waschanlage meinen es gut und knallen die Antenne voll an. Beim nächsten Abschrauben gibt es dann die Probleme.

hellmi666

Freemont-Profi

  • »hellmi666« ist männlich

Beiträge: 495

Registrierungsdatum: 12. Dezember 2015

Wohnort: Zwickau

Freemont: Ja

Verbrauch: Spritmonitor.de

-- Z
-
W C 8 8

Danksagungen: 58

  • Nachricht senden

33

Samstag, 12. März 2016, 14:06

Das war bei meinem Accord schön. Dort musste ich nix abschrauben. Da waren die Antennen in den hinteren Seitenscheiben. Eine für UKW und eine für KW/MW.
Grüße Hellmi



Freemont: Black Code, Baujahr 2014, Schwarz, 170 PS Diesel, Automatik, el. Schiebedach, AHK, Standheizung, LED's als Abblend- und Fernlicht, Motortuning
Parameter ............. Original ... optimiert
Leistung (PS) .............. 170 .......... 207
Drehmoment (Nm) ....... 365 .......... 429
Verbrauch (l/100km) ..... 9,4 .... siehe Profil

Harry

Freemont-Profi

  • »Harry« ist männlich

Beiträge: 944

Registrierungsdatum: 19. August 2015

Wohnort: Nähe Magdeburg

Freemont: Ja

Aktuelle Marktplatzeinträge: 1

J L
-
* * 1

Danksagungen: 61

  • Nachricht senden

34

Samstag, 12. März 2016, 14:27

Beim Doblo war es auch so.
Habe den Ofen gebraucht gekauft (war 10 Jahre alt) und wollte dann auch mal durch die Waschstraße fahren. Die Antenne war total fest und konnte nur mit einer Zange gelöst werden, danach mußte ich mir bei ebay ne neue kaufen.

Habe mich grad mit Polfett versorgt, damit mir das beim Freemont nicht auch passiert.

Gesendet von meinem GT-I9301I mit Tapatalk
Freemont: Black Code, Tenore Schwarz, 170 PS Diesel, Schaltwagen, LED's im Scheinwerfer, Baujahr 05/2015

il_brutto

Freemont-Fahrer

  • »il_brutto« ist männlich

Beiträge: 109

Registrierungsdatum: 14. Juli 2015

Wohnort: Woltersdorf

Freemont: Ja

  • Nachricht senden

35

Sonntag, 10. Juli 2016, 15:03

Ich habe heute per Zufall das Problem gelöst.

Bei etwas Zug an der Antenne hatte ich auf einmal den Gummimantel des Antennenstabes in der Hand und das Innenleben steckte noch. Den konnte ich dann mit der Zange lösen. Das war wohl der Grund warum ich die Antenne nicht mehr abdrehen konnte.

Navi und Radio funktionieren noch einwandfrei.


cheers Micha
Cheers
Micha

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Freemont.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!