Diese Werbung wird für Freemont.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

lebefra

Mitglied

Beiträge: 17

Registrierungsdatum: 9. Dezember 2019

Freemont: Nein

Danksagungen: 7

  • Nachricht senden

1

Freitag, 6. November 2020, 09:06

Sitzheizung Fahrerseite defekt

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo liebes Forum Team!

Seit kurzer Zeit ist mir aufgefallen, dass die Sitzheizung vom Fahrer sich zwar einschalten lässt, jedoch nach ca. 10 Sekunden wieder von selbst abschaltet. Die Beifahrerseite funktioniert tadellos. Es ist auch egal, ob Stufe 1 oder 2. Habe schon mal getestet, ob es nur solo zum Beheizen geht oder beide Sitze zugleich. Der selbe Effekt..
Hat von Euch schon mal jemand dieses Problem gehabt bzw. schon was davon gehört?

lg :|

Nicholo93

Mitglied

  • »Nicholo93« ist männlich

Beiträge: 8

Registrierungsdatum: 4. August 2020

Wohnort: Seegebiet Mansfelder Land

Freemont: Ja

  • Nachricht senden

2

Mittwoch, 11. November 2020, 14:39

Hallöchen, habe aktuell das selbe Problem, ich wollte mal die Steckverbindungen unterm Sitz in Augenschein nehmen. Ich glaube da hatte jemand auch mal einen kabelbruch.

lebefra

Mitglied

Beiträge: 17

Registrierungsdatum: 9. Dezember 2019

Freemont: Nein

Danksagungen: 7

  • Nachricht senden

3

Montag, 30. November 2020, 07:54

Hallo.
Bis jetzt noch nichts entdeckt. Kabelbruch ist es bei mir nicht... Ich schaue mir jetzt mal das schwarze Modul unterhalb vom Fahrersitz an.. melde mich dann wieder..

lebefra

Mitglied

Beiträge: 17

Registrierungsdatum: 9. Dezember 2019

Freemont: Nein

Danksagungen: 7

  • Nachricht senden

4

Montag, 7. Dezember 2020, 13:31

Hallo. So ich habe nun das Problem mit der defekten Sitzheizung gelöst. Es war das Sitzheizungsmodul, dieses war defekt. Ich habe mir eines von einem Gebrauchtwaren bzw. Gebrauchtwagenhändler geholt, da es anscheinend keine Neuware mehr gibt, ausgetauscht und siehe da, es funktioniert wieder alles wie am ersten Tag.

Das schwarze Modul befindet sich unterhalb vom Fahrersitz. Einfach rausklipsen und die Steckverbindungen der beiden Kabel lösen...

Kann gerne Foto schicken, sollte wer benötigen...

lg :thumbsup:

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Nicholo93 (17.12.2020)

Harry

Freemont-Meister

  • »Harry« ist männlich

Beiträge: 1 431

Registrierungsdatum: 19. August 2015

Wohnort: Nähe Magdeburg

Freemont: Ja

J L
-
* * 1

Danksagungen: 154

  • Nachricht senden

5

Montag, 7. Dezember 2020, 14:14

Auch wer das Bild (noch) nicht benötigt - Bilder sind immer willkommen!
Black Code, Baujahr 05/2015, in meinem Besitz seit 08/2015, Tenore Schwarz, 170 PS Diesel, Schaltwagen, LED's im Scheinwerfer, Tagfahrlicht freigeschaltet, Navigation in Bewegung aktiviert

lebefra

Mitglied

Beiträge: 17

Registrierungsdatum: 9. Dezember 2019

Freemont: Nein

Danksagungen: 7

  • Nachricht senden

6

Dienstag, 8. Dezember 2020, 10:07

gerne. Anbei das Bild
»lebefra« hat folgendes Bild angehängt:
  • Sitzheizung Modul.jpg

Es haben sich bereits 3 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Freemontdroide (08.12.2020), Nicholo93 (17.12.2020), Harry (17.12.2020)

Nicholo93

Mitglied

  • »Nicholo93« ist männlich

Beiträge: 8

Registrierungsdatum: 4. August 2020

Wohnort: Seegebiet Mansfelder Land

Freemont: Ja

  • Nachricht senden

7

Donnerstag, 17. Dezember 2020, 19:05

Super, vielen Dank, da werde ich mich mal auf die Suche nach dem Modul machen.

Ähnliche Themen

Verwendete Tags

Elektronik, Sitzheizung

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Freemont.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!