Diese Werbung wird für Freemont.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

dmr

Mitglied

  • »dmr« ist männlich

Beiträge: 6

Registrierungsdatum: 3. Juli 2015

Wohnort: Odw.

Freemont: Ja

  • Nachricht senden

1

Montag, 30. Mai 2016, 17:34

Probleme mit Deaktivierung der Alarmanlage

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo Community,

ich habe Probleme die Diebstahlwarnanlage zu deaktivieren.

Die kurze Vorgeschichte:
Nachdem ich auf Grund des bekannten Regenproblems den Keyless-Passivzugang deaktivieren musste um nicht ständig eine leere Batterie zu haben, trugen sich seither vermehrt Auslösungen der Diebstahlwarnanlage (Intervallhupen) zu. Dazu zwei Beispiele:
1. Ich entriegelte das Fzg. über die FB (weil Keyless ja ausgeschaltet), wollte etwas in den Kofferraum laden und öffnete dazu die Heckklappe -> Trööt, trööt, trööt !
2. Ich entriegelte das Fzg. über die FB öffnete die Fahrertüre, stellte etwas auf den Beifahrersitz und ging bei offen stehender Fahrertür mit FB in der Hosentasche nochmal in Richtung Kofferraum -> Trööt, trööt, trööt !

Ich schlußfolgere daraus, daß das Entriegeln per FB keinen Einfluß auf die Alarmanlage hat und vermutlich der Transponder im Schlüssel nicht/nicht mehr mit dem Fzg. gekoppelt war.
Da ich Keyless aus den genannten Gründen nicht wieder aktivieren kann und auch nicht ständig die Nachbarschaft beschallen kann, hilft wohl nur eins: Die Diebstahlwarnanlage zu deaktivieren.

Das habe ich bereits gem. Anleitung im Bordbuch mehrmals versucht - jedoch erfolglos.
Gibt es da irgendeinen Trick ?

:cursing: *** Das wäre jetzt übrigens nach Bluetooth und Keyless inzwischen das dritte ehemals kaufentscheidende Feature, was ich abschalten muß, um das Fzg. im Alltag betriebsbereit zu halten *** :cursing:

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »dmr« (30. Mai 2016, 17:40)


Semmelrocc

Moderator

  • »Semmelrocc« ist männlich

Beiträge: 7 030

Registrierungsdatum: 16. September 2011

Wohnort: Leun

Freemont: Ja

Verbrauch: Spritmonitor.de

F B
-
* * * * * *

Danksagungen: 586

  • Nachricht senden

2

Montag, 30. Mai 2016, 19:21

Ich würde mal sagen, ab zum Händler damit. Weder ist das "Regenproblem" ein allgemeines Problem, noch eine wahllos losgehende Alarmanlage. Irgendwas ist da defekt.
2011 Freemont Urban JTD 170 PS | Progressive Grey | EBC Premium-Discs und Blackstuff-Bremsbeläge | Tagfahrlicht | Chrom | AHK

Harry

Freemont-Meister

  • »Harry« ist männlich

Beiträge: 1 387

Registrierungsdatum: 19. August 2015

Wohnort: Nähe Magdeburg

Freemont: Ja

J L
-
* * 1

Danksagungen: 145

  • Nachricht senden

3

Montag, 30. Mai 2016, 19:34

Mit dieser trötenden Alarmanlage ist bei mir auch schon etwa 3x aufgetreten - warum, weiß ich auch nicht - war auch so ähnlich, wie oben beschrieben.
Black Code, Baujahr 05/2015, Tenore Schwarz, 170 PS Diesel, Schaltwagen, LED's im Scheinwerfer, Tagfahrlicht freigeschaltet, Navigation in Bewegung aktiviert

Fossi

Freemont-Meister

Beiträge: 1 146

Registrierungsdatum: 28. September 2012

Wohnort: LB(D)/AL(I)

Freemont: Nein

Danksagungen: 114

  • Nachricht senden

4

Donnerstag, 2. Juni 2016, 12:42

Probiere 4x die Lock-Taste hintereinander an der Fernbedienung zu drücken.
Es könnte dann bis zum nächsten Entriegeln die Alarmanlage außer Betrieb gesetzt sein.


Dies hab ich aus dem Jeep-GC-Forum. Und die Funktion wurde dort bestätigt.
Vielleicht klappt es auch hier beim Freemont.


Diese Deaktivierung der Alarmanlage kann übrigens auch auf Auto-Fähren nötig sein.
Wenn die Alarmanlage auch einen Neigungssensor hat, hupt sonst das halbe Schiff bei
entsprechendem Seegang (und ggfs. ist bei manchen Auto anschließend die Batterie leer)

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

dmr (03.06.2016)

dmr

Mitglied

  • »dmr« ist männlich

Beiträge: 6

Registrierungsdatum: 3. Juli 2015

Wohnort: Odw.

Freemont: Ja

  • Nachricht senden

5

Freitag, 3. Juni 2016, 20:39

Ich würde mal sagen, ab zum Händler damit. Weder ist das "Regenproblem" ein allgemeines Problem, noch eine wahllos losgehende Alarmanlage. Irgendwas ist da defekt.

Leider habe ichhier nur einen Händler in der Nähe, der E-Mail-Anfragen garnicht beantwortet und bei persönlichem Kontakt sich "blöd" stellt und vertröstet...vermutlich weil ich das Fzg. dort nicht gekauft habe. Er hat eine gewisse Monopolstellung, da er im Umkreis von geschätzten 50 km der Einzigste ist. Ich hab sogar schon darüber nachgedacht mich bei FCA zu beschweren...wird aber auch nix ändern.

Abgesehen davon kenn ich solche Werkstattbesuche. Auto eine Woche weg, angeblich Problem gelöst...tatsächlich aber noch da. Das kann beliebig oft wiederholt werden...
Scheinbar haben aber auch viele VW Probleme mit Keyless und Wasser.
Also beheben lassen werde ich nichts - ich möchte nur die Alarmanlage deaktivieren, daß ich die Nachbarn nicht ständig terrorisieren muß!

It's a FIAT-Life :wacko:

dmr

Mitglied

  • »dmr« ist männlich

Beiträge: 6

Registrierungsdatum: 3. Juli 2015

Wohnort: Odw.

Freemont: Ja

  • Nachricht senden

6

Freitag, 3. Juni 2016, 20:43

Ich würde mal sagen, ab zum Händler damit. Weder ist das "Regenproblem" ein allgemeines Problem, noch eine wahllos losgehende Alarmanlage. Irgendwas ist da defekt.

Probiere 4x die Lock-Taste hintereinander an der Fernbedienung zu drücken.
Es könnte dann bis zum nächsten Entriegeln die Alarmanlage außer Betrieb gesetzt sein.


Dies hab ich aus dem Jeep-GC-Forum. Und die Funktion wurde dort bestätigt.
Vielleicht klappt es auch hier beim Freemont.


Diese Deaktivierung der Alarmanlage kann übrigens auch auf Auto-Fähren nötig sein.
Wenn die Alarmanlage auch einen Neigungssensor hat, hupt sonst das halbe Schiff bei
entsprechendem Seegang (und ggfs. ist bei manchen Auto anschließend die Batterie leer)

Das muß ich mal ausprobieren...allerdings möchte ich die AA eigentlich dauerhaft deaktivieren, da ich es (falls es geht) nicht praktikabel finde, jedesmal 4x zu verriegeln. :S

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Diesel-Fan« (4. Juni 2016, 02:30)


kelly

Freemont-Meister

  • »kelly« ist männlich

Beiträge: 1 095

Registrierungsdatum: 22. September 2013

Freemont: Nein

Danksagungen: 112

  • Nachricht senden

7

Samstag, 4. Juni 2016, 14:07

Ich hatte das beim alle 3 Freemonts und wusste auch keine Rat, durch Zufall drauf gekommen, wenn man der Schlüssellose Zugang deaktiviert und nur mit dem Schlüssel öffnet und schließt, kommt keine Alarm mehr (daher, weniger Komfort aber ruhe) :D

Harry

Freemont-Meister

  • »Harry« ist männlich

Beiträge: 1 387

Registrierungsdatum: 19. August 2015

Wohnort: Nähe Magdeburg

Freemont: Ja

J L
-
* * 1

Danksagungen: 145

  • Nachricht senden

8

Samstag, 4. Juni 2016, 14:13

Ich keyless deaktiviert und nur mit Schlüssel/Fernbedienung und trotzdem hat's 3 oder 4x gepiept.
Black Code, Baujahr 05/2015, Tenore Schwarz, 170 PS Diesel, Schaltwagen, LED's im Scheinwerfer, Tagfahrlicht freigeschaltet, Navigation in Bewegung aktiviert

kelly

Freemont-Meister

  • »kelly« ist männlich

Beiträge: 1 095

Registrierungsdatum: 22. September 2013

Freemont: Nein

Danksagungen: 112

  • Nachricht senden

9

Samstag, 4. Juni 2016, 16:01


Ich keyless deaktiviert und nur mit Schlüssel/Fernbedienung und trotzdem hat's 3 oder 4x gepiept.
Bei mir war immer nur dann wenn ich erst der heckklappe öffnen wollte. Schlüssel wurde erkannt und bei öffnen ging los, aber wenn erst ein Tür geöffnet ist passiert nichts ;)

Fossi

Freemont-Meister

Beiträge: 1 146

Registrierungsdatum: 28. September 2012

Wohnort: LB(D)/AL(I)

Freemont: Nein

Danksagungen: 114

  • Nachricht senden

10

Mittwoch, 8. Juni 2016, 16:06

Hat das mit dem 4 x Lock-Taste nun funktioniert?


Ähnliche Themen

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Freemont.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!