Diese Werbung wird für Freemont.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

Lovesani

Freemont-Fahrer

  • »Lovesani« ist männlich

Beiträge: 106

Registrierungsdatum: 24. März 2012

Wohnort: Meckenbeuren

Freemont: Ja

Verbrauch: Spritmonitor.de

F N
-
C K 2 0 1 1

Danksagungen: 7

  • Nachricht senden

1

Dienstag, 31. Mai 2016, 10:50

LED Rücklicht rechts innen ohne Funktion, Einparksensoren ohne Funktion

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo zusammen,



möchte kurz über den Ausfall der rechten Rückleuchte auf der Heckklappe berichten.(wurde nicht im Bordcomputer angezeigt)

Habe zuerst die Leuchte ausgebaut und mit einem 2 adrigen Kabel direkt an eine Batterie angeschlossen, dadurch das die LED´s leuchteten konnte ich die Leuchte ausschließen.

Anschließend ging es an die Fehlersuche, nach kurzer Zeit habe ich die Fehlerquelle entdeckt. Zwischen Karosserie und Heckklappe habe ich die Gummiummantelung vom Kabelbaum etwas zur Seite geschoben und bemerkt das 5 Kabel abgeknickt waren. Habe diese wieder zusammen gelötet und mit einem Schrumpf schlauch isoliert. Nun funktioniert es wieder.

Die Warnsensoren hinten habe ich noch nicht checken können, gehe aber davon aus das wahrscheinlich eine defekt ist. Hatte sonst schon jemand Erfahrungen damit?

Gruß vom Bodensee

Savas

ForFree

Freemont-Fan

  • »ForFree« ist männlich

Beiträge: 95

Registrierungsdatum: 16. August 2013

Wohnort: 36166 Haunetal

Freemont: Ja

Danksagungen: 8

  • Nachricht senden

2

Dienstag, 31. Mai 2016, 11:49

Servus, ich hatte ähnliche Probleme mit meinem Free. Kurz nach dem Kauf fing die Kofferraumbeleuchtung in der Heckklappe beim öffnen der selbigen an zu flackern. Das Kabel war gebrochen in der Kabeldurchführung von der Karosserie zur Heckklappe. Weitere Kabel sahen ähnlich schlecht aus. Daher erfolgte der Austausch eines Teilstück des Kabelbaums (vom Kofferaum in Heckklappe) kosten für das Material ca. 160,- €.
Fiat Freemont Lounge V6

Semmelrocc

Moderator

  • »Semmelrocc« ist männlich

Beiträge: 6 697

Registrierungsdatum: 16. September 2011

Wohnort: Leun

Freemont: Ja

Verbrauch: Spritmonitor.de

F B
-
* * * * * *

Danksagungen: 497

  • Nachricht senden

3

Dienstag, 31. Mai 2016, 14:06

Hätte ich dir auch ohne Ausbau sagen können. :D
Hatte schon zwei Kabelbrüche im der Heckklappen-Scharnierbereich. Siehe Kabelbruch in der Heckklappe?
2011 Freemont Urban JTD 170 PS | Progressive Grey | EBC Premium-Discs und Blackstuff-Bremsbeläge | Tagfahrlicht | Chrom | AHK

Lovesani

Freemont-Fahrer

  • »Lovesani« ist männlich

Beiträge: 106

Registrierungsdatum: 24. März 2012

Wohnort: Meckenbeuren

Freemont: Ja

Verbrauch: Spritmonitor.de

F N
-
C K 2 0 1 1

Danksagungen: 7

  • Nachricht senden

4

Dienstag, 31. Mai 2016, 14:33

Hallo Semmelroc,



danke für den Link :thumbup: . Dachte ich wäre der erste gewesen der dieses Problem hat. Gibt es den schon jemanden bei dem die Einparkhilfe ausgefallen ist?

Hab mit der suche nicht finden können...

toerni

Freemont-Profi

  • »toerni« ist männlich

Beiträge: 384

Registrierungsdatum: 14. April 2013

Wohnort: Wülfrath

Freemont: Ja

- M E
-
R Z 6 6

Danksagungen: 28

  • Nachricht senden

5

Freitag, 9. Februar 2018, 03:22

PDC ohne Funktion

Tag zusammen,

heute mal eine ganz neue Fehlermeldung bekommen : "Einparkhilfe reinigen".
Gesagt, getan - allerdings ohne Erfolg. Es piept nicht mehr !
Mögen die Dinger die Kälte nicht ?
Gruss aus ME
S.T.

Dragonstiger

Freemont-Profi

  • »Dragonstiger« ist männlich

Beiträge: 721

Registrierungsdatum: 24. Juli 2015

Wohnort: Wörth am Main

Freemont: Ja

  • Nachricht senden

6

Freitag, 9. Februar 2018, 06:47

Dies meldete meiner letzte Jahr auch mal. Aber die Meldung war auch dann gleich wieder weg. Funktion nach wie vor vollkommen gegeben

Gesendet von meinem SM-G930F mit Tapatalk

Lovesani

Freemont-Fahrer

  • »Lovesani« ist männlich

Beiträge: 106

Registrierungsdatum: 24. März 2012

Wohnort: Meckenbeuren

Freemont: Ja

Verbrauch: Spritmonitor.de

F N
-
C K 2 0 1 1

Danksagungen: 7

  • Nachricht senden

7

Freitag, 9. Februar 2018, 13:01

Ich war in der Werke damals und habe den Fehlerspeicher auslesen lassen.
Beim mir war links außen der Sensor defekt.
Nach tausch war alle wieder ok.
Wenn ich mich nicht irre lag der Sensor bei ca. 90 €

Gruß

Ähnliche Themen

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Freemont.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!