Diese Werbung wird für Freemont.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

daparto
  • »Pampersbomber« ist männlich

Beiträge: 9

Registrierungsdatum: 1. April 2015

Wohnort: Aalen

Freemont: Ja

--- A A
-
D J

Danksagungen: 1

  • Nachricht senden

1

Samstag, 1. April 2017, 20:11

Komische Heizung / Klima, FAhrerseite kühlt, Beifshrerseite heizt

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hy Mitmontys.
Ich habe da ein komisches Problem an unserem Monti festgestellt.
Der 1. Tag wo die Klima mal das machen soll für was sie da ist und nach 3 Minuten fing meine Frau auf dem Beifahrersitz an zu schwitzen.
Egal was für eine Temperatur eingestellt war, egal ob auf Auto oder normal, die Lüftung auf der Fahrerseite und hinten kühlt und auf der Beifahrerseite heizt sie nur.

Ich hab schon mal ein bisschen gelesen hier und habe das Handschuhfach ausgeklickt.
Die "große fast runde" Stellscheibe (Weiß/Plastik) habe ich gefunden und die regelt und stellt auch je nach Einstellung an der Klima.
Ein wenig rechts dahinter ist ein weiterer weißer Plastikextender der ein einer Führungsschiene im Bogen nach unten laufen sollte, so wie das aussieht.
Der tut, egal was ich verstelle gar nichts.

Liegt hier mein Problem oder ist es doch was anderes?

Bin ziemlich gefrustet gerade vom Dicken weil wir seit wir ihn haben schon 2 kapitale Reparaturen hatten (Bruch Motoraufhängung , Späne im Lenkgetriebe) aber davon schreibe ich euch mehr in anderen Threads.

Danke schon mal für Eure Hilfe und Ratschläge.

Im Anhang 2 Bilder auf denen der "Steller" der nix tut drauf ist.
»Pampersbomber« hat folgende Bilder angehängt:
  • Bild 1.jpg
  • Bild 2.jpg

FRANK

Freemont-Meister

  • »FRANK« ist männlich

Beiträge: 1 306

Registrierungsdatum: 6. März 2013

Wohnort: Reinsdorf bei Zwickau (SACHSEN)

Freemont: Ja

- Z
-
F L 3 6 7

Danksagungen: 192

  • Nachricht senden

2

Sonntag, 2. April 2017, 16:04

Da wird vermutlich der eine Stellmotor defekt sein.
Der Stellmotor kostet etwa 25 Euro plus Einbaukosten.
Bestellt am : 05.03.2013 :rolleyes:
Geliefert : 06.09.2013 :anhimmeln: :anhimmeln: :anhimmeln:

Bremsen macht nur die Alufelgen dreckig :!:

Jan_Bad_Nenndorf

Freemont-Fan

  • »Jan_Bad_Nenndorf« ist männlich

Beiträge: 57

Registrierungsdatum: 26. Mai 2014

Wohnort: Bad Nenndorf

Freemont: Ja

Verbrauch: Spritmonitor.de

S H G
-
* * * * *

Danksagungen: 3

  • Nachricht senden

3

Dienstag, 4. April 2017, 09:21

das Problem kenne ich

Hi Pampersbomber,

das Problem kenn ich. Ich habe die exakt gleiche Störung an der gleichen Seite. Frank hat dir schon die mögliche Antwort geliefert. Ich habe am 26.04. (schaffs nicht früher) einen Diagnose-Termin bei meiner Werkstatt. Aber am Telefon vermutete der Händler auch den Stellmotor.
Ich gebe hier danach ein Update, was es dann wirklich kostet...
Gruß
Jan
* 2013 Freemont Lounge * 170 PS Automatik * Fathom Blue Metallic * 7-Sitzer * 19'-Alus als Sommerreifen * 17'-Alus als Winterreifen * seit 06.06.2014 in meinem Besitz *

- Aber hier wie überhaupt, kommt es anders als man glaubt -

FRANK

Freemont-Meister

  • »FRANK« ist männlich

Beiträge: 1 306

Registrierungsdatum: 6. März 2013

Wohnort: Reinsdorf bei Zwickau (SACHSEN)

Freemont: Ja

- Z
-
F L 3 6 7

Danksagungen: 192

  • Nachricht senden

4

Dienstag, 4. April 2017, 10:33

was es dann wirklich kostet...


73,74 Euro incl. Einbau bei meinem Freundlichen.
Bestellt am : 05.03.2013 :rolleyes:
Geliefert : 06.09.2013 :anhimmeln: :anhimmeln: :anhimmeln:

Bremsen macht nur die Alufelgen dreckig :!:

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Jan_Bad_Nenndorf (04.04.2017)

Jan_Bad_Nenndorf

Freemont-Fan

  • »Jan_Bad_Nenndorf« ist männlich

Beiträge: 57

Registrierungsdatum: 26. Mai 2014

Wohnort: Bad Nenndorf

Freemont: Ja

Verbrauch: Spritmonitor.de

S H G
-
* * * * *

Danksagungen: 3

  • Nachricht senden

5

Dienstag, 4. April 2017, 10:46

Das macht Hoffnung. Hatte mehr befürchtet.
Bisher hat mich mein Freemont mit Reparaturen erfreulicherweise verschont. Und das seit gut 90.000 Kilometern...
* 2013 Freemont Lounge * 170 PS Automatik * Fathom Blue Metallic * 7-Sitzer * 19'-Alus als Sommerreifen * 17'-Alus als Winterreifen * seit 06.06.2014 in meinem Besitz *

- Aber hier wie überhaupt, kommt es anders als man glaubt -

toerni

Freemont-Schrauber

  • »toerni« ist männlich

Beiträge: 377

Registrierungsdatum: 14. April 2013

Wohnort: Wülfrath

Freemont: Ja

- M E
-
R Z 6 6

Danksagungen: 26

  • Nachricht senden

6

Dienstag, 4. April 2017, 15:31

Gleiches Problem hatte ich auch. Stellmotor und Sensor gewechselt, inkl. Einbau 200 €.
Gruss aus ME
S.T.

Jan_Bad_Nenndorf

Freemont-Fan

  • »Jan_Bad_Nenndorf« ist männlich

Beiträge: 57

Registrierungsdatum: 26. Mai 2014

Wohnort: Bad Nenndorf

Freemont: Ja

Verbrauch: Spritmonitor.de

S H G
-
* * * * *

Danksagungen: 3

  • Nachricht senden

7

Freitag, 5. Mai 2017, 12:55

so...mein Stellmotor wurde gewechselt.
Ich musste 76,25 Euro für den Wechsel des Stellmotors bezahlen. Allerdings durfte ich ne Woche vorher auch ca 70,- Euro für das Kalibrieren der Klimaanlage bezahlen.
Also hat mit der Spaß ca. 150,- gekostet.
* 2013 Freemont Lounge * 170 PS Automatik * Fathom Blue Metallic * 7-Sitzer * 19'-Alus als Sommerreifen * 17'-Alus als Winterreifen * seit 06.06.2014 in meinem Besitz *

- Aber hier wie überhaupt, kommt es anders als man glaubt -

Rol-87

Freemont-Fahrer

  • »Rol-87« ist männlich

Beiträge: 123

Registrierungsdatum: 27. Dezember 2011

Wohnort: Bei Pirna (Dresden)

Freemont: Ja

---- P I R
-

Danksagungen: 16

  • Nachricht senden

8

Donnerstag, 15. Juni 2017, 13:24

Ihr schreibt immer was von einem Sensor, wo find ich den. Der Stellmotor ist ja gut zu finden

Ähnliche Themen

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Freemont.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!