Diese Werbung wird für Freemont.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

Powerflash

Freemont-Profi

  • »Powerflash« ist männlich

Beiträge: 633

Registrierungsdatum: 3. August 2011

Wohnort: Vianden

Freemont: Ja

Danksagungen: 33

  • Nachricht senden

1

Donnerstag, 20. Oktober 2011, 23:00

Klimaautomatik

Wird nicht angezeigt, wenn Sie angemeldet sind!

Was habt Ihr bisher für Erfahrungen mit der Klimaautomatik gemacht. Ich verwende fast ausschliesslich nur noch die manuelle Eistellung da ich auf Automatik fast ständig kalte Beine habe da die Klimaanlage meiner Meinung nach schlecht geregelt ist ? ?(
Grüsse Claude

Semmelrocc

Moderator

  • »Semmelrocc« ist männlich

Beiträge: 7 030

Registrierungsdatum: 16. September 2011

Wohnort: Leun

Freemont: Ja

Verbrauch: Spritmonitor.de

F B
-
* * * * * *

Danksagungen: 586

  • Nachricht senden

2

Donnerstag, 20. Oktober 2011, 23:05

Nach einer kurzen Eingewöhnungszeit komme ich jetzt eigentlich gut damit zurecht und bin auch mit der Regulierung zufrieden. Nix mit kalten Beinen oder so, kann ich nicht bestätigen. Allerdings funktioniert bei mir die Umlufttaste nicht. Wenn ich draufdrücke, blinkt sie 3 x und geht wieder aus. Aber das ist wohl Stoff für ein anderes Thema ...
2011 Freemont Urban JTD 170 PS | Progressive Grey | EBC Premium-Discs und Blackstuff-Bremsbeläge | Tagfahrlicht | Chrom | AHK

MiStr

Mitglied

  • »MiStr« ist männlich

Beiträge: 2

Registrierungsdatum: 21. Oktober 2011

Wohnort: Schweiz

Danksagungen: 1

  • Nachricht senden

3

Freitag, 21. Oktober 2011, 11:59

...Allerdings funktioniert bei mir die Umlufttaste nicht. Wenn ich draufdrücke, blinkt sie 3 x und geht wieder aus. Aber das ist wohl Stoff für ein anderes Thema ...
Könnte dies mit nachstehendem Hinweis aus dem Handbuch zusammenhängen?

Zitat

HINWEIS: Bei kaltem Wetter kann der Umluftbetrieb
zu starkem Beschlagen der Scheiben führen. Der
Umluftbetrieb ist bei Entfroster-/Fußraumbetrieb, Fußraumbetrieb
oder Entfrosterbetrieb nicht zulässig, um
freie Scheiben zu gewährleisten. Der Umluftmodus
wird automatisch abgeschaltet, wenn diese Betriebsarten
gewählt werden. Wird bei einer dieser Einstellungen
versucht, den Umluftbetrieb einzuschalten, blinkt
die LED in der Taste.
Grüsse
Michi
Freemont | 170 PS | Urban | Progressive Gray | 19''

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Semmelrocc (24.10.2011)

Semmelrocc

Moderator

  • »Semmelrocc« ist männlich

Beiträge: 7 030

Registrierungsdatum: 16. September 2011

Wohnort: Leun

Freemont: Ja

Verbrauch: Spritmonitor.de

F B
-
* * * * * *

Danksagungen: 586

  • Nachricht senden

4

Montag, 24. Oktober 2011, 11:05

Vielen Dank, das war die Lösung! Nur wenn gerade kein Entfrosten läuft und die Lüftung nicht auf den Fußraum eingestellt ist, kann man die Umluft-Funktion aktivieren. Danke für den Hinweis (ist aber schon etwas merkwürdig, diese Einschränkung).
2011 Freemont Urban JTD 170 PS | Progressive Grey | EBC Premium-Discs und Blackstuff-Bremsbeläge | Tagfahrlicht | Chrom | AHK

Pure-Art

Freemont-Fan

  • »Pure-Art« ist männlich

Beiträge: 67

Registrierungsdatum: 19. Juli 2011

  • Nachricht senden

5

Dienstag, 25. Oktober 2011, 00:10

Ich komme auch gut mit der Klimaautomatik zurecht. Die Sache mit der Umlufttaste nervt schon, da man erst die "Luft-Austritts-Richtung/Öffnungen" ändern muß. Meist ist der Gestank dann schon im Fahrzeug, bevor man die Umluft eingestellt hat.
Da die Software-Entwicklung doch so fortgeschritten ist, dürfte es eigentlich kein Hexenwerk sein die Software zu aktuallisieren. Dann könnte mit Druck auf die Umluft-Taste die Entfroster-Funktion deaktiviert werden und nach nochmaligen drücken der Umluft-Taste die Einstellung wieder in den vorigen Modus zurück kehren. Es funktioniert ja auch, wenn mann die Frond-Entfrostertaste drückt. Da weis das System ja auch, was es zu machen hat und stellt beim deaktivieren wieder die letzte Einstellung ein!!!!!!

Powerflash

Freemont-Profi

  • »Powerflash« ist männlich

Beiträge: 633

Registrierungsdatum: 3. August 2011

Wohnort: Vianden

Freemont: Ja

Danksagungen: 33

  • Nachricht senden

6

Dienstag, 27. Dezember 2011, 14:05

Wie siehts bei euch aus sind alle zufrieden mit der Heizung? Ich habe das Problem dass auf Klimaautomatik zuerst alles ok ist dann wird es plötzlich wieder kalt um die Beine herum dann auf manuell erst wieder gut dann wird es wieder etwas frisch, stelle ich dann ein Grad höher wird es plötzlich wieder extrem warm. Habe das Gefühl dass da was nicht stimmt . ?(

Lana

Mitgliedschaft beendet

7

Dienstag, 27. Dezember 2011, 15:37

Ehrlich gesagt: Nur im Merzedes hatte ich das Gefühl, eine noch bessere Heizung zu haben. Ich bin wirklich zufrieden. Den Schnickschnack mit der Regelung für Fahrer und Beifahrer finde ich allerdings überflüssig. Und die Zeit, bis die erste warme Luft raus kommt, ist doch, je nach Fahrweise, bei allen Dieselmotoren gleich.

Diesel-Fan

Moderator

  • »Diesel-Fan« ist männlich

Beiträge: 7 293

Registrierungsdatum: 16. September 2011

Wohnort: Freising

Freemont: Ja

F S
-
X H 1 2 3

Danksagungen: 260

  • Nachricht senden

8

Dienstag, 27. Dezember 2011, 16:12

Die Zeit bis es spürbar warm aus der Lüftung kommt läßt sich wohl nur mit Hilfe einer Standheizung verkürzen....
In meinem derzeitigen Fahrzeug (Ulysse Multijet) ist ein Zuheizer serienmäßig drinn.Dieser wird vom Bordcomputer bei Außentemperaturen unterhalb 10(?) Grad
automatisch aktiviert sobald der Motor läuft.Zusätzlich hab ich das Ding noch zur vollwertigen Standheizung mit Funkfernbedienung aufrüsten lassen.
Eine echt praktische Sache! Im Freemont kommt mir *definitiv* auch wieder eine rein.Armer Mechaniker :D

Gruß

Robert
Bestellt: 6.Dezember 2011: 170er Allrad/Automatik in Blau + Lounge-Ausstattung
Unverbindlicher Liefertermin
:
29.Februar 2012 Vom Händler abgeholt: 02.März.2012
Internetanschluß@Home: 220/100 Mbit


Lana

Mitgliedschaft beendet

9

Dienstag, 10. Januar 2012, 16:55

Dürfte kein Problem werden, deine Zusatzheizung. Es ist ja alles irgendwo schon vorgesehen. So war es auch mit der Verkabelung der Anhängersteckdose. Der Kabelstrang dürfte schon verlegt worden sein. Es kommt auch auf den Mechaniker an, der eine sagt:JA GEHT, der andere wieder: UM GOTTESWILLEN, DIE ELEKTRONIK ERLAUBT DAS NICHT. So war das auch mit meinem Tagfahrlicht. Mir wurde tatsächlich gesagt: "Da bricht die Elektronik zusammen und das kostet etliche Tausender". Dabei erfolgt kein Eingriff in die Elektonik, der Strom kommt aus dem Sicherungs-Anschluss für den Zigarettenanzünder und geht über ein Relais zu den TL. Habe die TL dann selbst eingebaut, vom ÖAMTC begutachten lassen. Ergebniss: Alles OK

clevcon

Mitgliedschaft beendet

10

Dienstag, 10. Januar 2012, 22:02

Ich habe ja weiterhin das Problem mit den ständig beschlagenen Scheiben.

War schon 'mal beim Händler....nach 15min der Rückruf "alles ok - sollte gehen - wir fanden keinen Fehler.....blah blah bläh"

...dann bin ich nach 1h wieder hin - diesmal mit Wasser, das an allen Scheiben herunterlief..."ach, die sind ja WIRKLICH beschlagen"....Neeee - mir war heute langweilig & ich wollte nen billigen Filterkaffee ablehnen.

Dann nach 3 Tagen Rücksprache mit Fiat der Anruf "wir müssen den Freemont 3-4 Tage testen und verschiedene Messungen machen"

Das ist der Stand....es ist echt komisch, da das Beschlagen unabhängig von Wetter / Tageszeit / Einstellungen der Klima binnen 1 Minute das Fahren nahezu unmöglich macht....also auch nach 40-60 Minuten mit völlig blanken Scheiben macht es "ping" und dann nach 60 Sek kann ich wischen, damit ich heil nach Hause komme.


Semmelrocc

Moderator

  • »Semmelrocc« ist männlich

Beiträge: 7 030

Registrierungsdatum: 16. September 2011

Wohnort: Leun

Freemont: Ja

Verbrauch: Spritmonitor.de

F B
-
* * * * * *

Danksagungen: 586

  • Nachricht senden

11

Mittwoch, 11. Januar 2012, 00:23

Dann ist der Wagen bei Fiat schon richtig aufgehoben - normal ist das sicher nicht!
2011 Freemont Urban JTD 170 PS | Progressive Grey | EBC Premium-Discs und Blackstuff-Bremsbeläge | Tagfahrlicht | Chrom | AHK

alpenjodel

Mitgliedschaft beendet

12

Mittwoch, 11. Januar 2012, 08:04

@clevcon - ja das ist schon komisch...da würde ich auch dranbleiben - schaut ja eher aus wie Feuchtigkeit im Auto. Da war doch mal was, das in die hinteren Aufbewahrungsboxen (vor der Rücksitzbank) sich Wasser ansammelte.

Gruß Alpenjodel

audison

Freemont-Schrauber

  • »audison« ist männlich

Beiträge: 368

Registrierungsdatum: 2. Juli 2011

Freemont: Ja

M Y K
-
X X 1 1 1

Danksagungen: 17

  • Nachricht senden

13

Mittwoch, 11. Januar 2012, 08:27

Mein Händler sagte mir mal das bei seinem Vorführer kein Pollenfilter verbaut war, vielleicht kommt dadurch zuviel Feuchtigkeit in den Innenraum.

Man kann das ganz leicht selber überprüfen, da der Pollenfilter hinter dem Handschuhfach liegt.

Die Beschreibung dafür findet ihr in der Bedienungsanleitung Seite 316.

Diesel-Fan

Moderator

  • »Diesel-Fan« ist männlich

Beiträge: 7 293

Registrierungsdatum: 16. September 2011

Wohnort: Freising

Freemont: Ja

F S
-
X H 1 2 3

Danksagungen: 260

  • Nachricht senden

14

Mittwoch, 11. Januar 2012, 11:52

Ich tippe da eher auf eine defekte Umluftklappe.*Wenn* die kaputt ist, und dann vielleicht auch noch im geschlossenen Zustand, dann würden mich
ständig beschlagene Scheiben nicht wundern!
Oder....da schwirrt mir jetzt noch so ein Gedanke im Kopf herum...die Klima arbeitet nicht richtig weil *vielleicht* zu wenig/gar nix vom Kältegas drinn ist.Es wird
dir ja nur angezeigt daß sie läuft, aber nicht ob mit dem Kältemittel alles ok ist.
Hatte den Fall beim Ulysse mal: Hochsommer, Klima auf volle Pulle...und kein bißchen kalt.In die Werkstatt gefahren, überprüfen lassen und Ergebnis: Es war weniger
als die Hälfte vom Kältemittel noch drinn.Der Mechaniker meinte noch daß sogar der Kompressor beschädigt werden könnte wenn kein Gas mehr drinn wäre...

Gruß

Robert
Bestellt: 6.Dezember 2011: 170er Allrad/Automatik in Blau + Lounge-Ausstattung
Unverbindlicher Liefertermin
:
29.Februar 2012 Vom Händler abgeholt: 02.März.2012
Internetanschluß@Home: 220/100 Mbit


Es hat sich bereits 1 Gast bedankt.

clevcon

Mitgliedschaft beendet

15

Mittwoch, 11. Januar 2012, 20:36

Danke Euch allen!

also angeblich (!) haben die Händler - Mechaniker dies alles gechecked....

Am Montag kommt er dann weg für 'ne Woche....

Semmelrocc

Moderator

  • »Semmelrocc« ist männlich

Beiträge: 7 030

Registrierungsdatum: 16. September 2011

Wohnort: Leun

Freemont: Ja

Verbrauch: Spritmonitor.de

F B
-
* * * * * *

Danksagungen: 586

  • Nachricht senden

16

Mittwoch, 11. Januar 2012, 21:14

Wo geht er denn dann hin?
2011 Freemont Urban JTD 170 PS | Progressive Grey | EBC Premium-Discs und Blackstuff-Bremsbeläge | Tagfahrlicht | Chrom | AHK

clevcon

Mitgliedschaft beendet

17

Mittwoch, 11. Januar 2012, 21:27

Zum gleichen Händler, allerdings mit (angeblich) detaillierten Anweisungen vom Fiat-HQ...und angebl. kommt auch ein Aussendienstmitarbeiter von Fiat vorbei.

clevcon

Mitgliedschaft beendet

18

Freitag, 20. Januar 2012, 20:36

So - hier das Update!

Der Wagen war von Montag bis heute in der Werkstatt. Problem war wohl die Umluftklappe, die nicht richtig angesteuert wurde (wohl aber mechanisch ok war). Werkstatt wollte das Steuermodul austauschen....Fiat sagte "NEIN - macht mal nen Reset vom Bordcomputer"...nun funktioniert wohl alles wieder. Ich hole den Wagen morgen....wehe, wenn nicht! Dann war dies schon die zweite Reparatur des Problems....dann nur noch eine...und dann....!

Ich bin gerade etwas angefressen, was FIAT betrifft. Warum lassen sie das offensichtlich defekte Teil nicht auswechseln? Haben Sie es so nötig, die paar Kröten?

Lana

Mitgliedschaft beendet

19

Montag, 23. Januar 2012, 14:43

Ich komme auch gut mit der Klimaautomatik zurecht. Die Sache mit der Umlufttaste nervt schon, da man erst die "Luft-Austritts-Richtung/Öffnungen" ändern muß. Meist ist der Gestank dann schon im Fahrzeug, bevor man die Umluft eingestellt hat.
Da die Software-Entwicklung doch so fortgeschritten ist, dürfte es eigentlich kein Hexenwerk sein die Software zu aktuallisieren. Dann könnte mit Druck auf die Umluft-Taste die Entfroster-Funktion deaktiviert werden und nach nochmaligen drücken der Umluft-Taste die Einstellung wieder in den vorigen Modus zurück kehren. Es funktioniert ja auch, wenn mann die Frond-Entfrostertaste drückt. Da weis das System ja auch, was es zu machen hat und stellt beim deaktivieren wieder die letzte Einstellung ein!!!!!!

Also die Umluftabschaltung ist ja wohl das Stärkste! :cursing: Das kann sich nur einer am Schreibtisch ausgedacht haben.
Ich habe diese Taste jetzt mal gebraucht und hatte keine Entfroster-, sondern normale Klimaautomatik-Einstellung.
1. Taste für allgemeine Klimaregelung, 2. Taste für Luftaustritt, 3. Taste für Luft nach oben (nicht zu den Füßen)
4. Taste für "Umluft abschalten"...dann funktioniert es. Das Ganze ist wie SMS schreiben bei 160 KM/h-.
Zuück geht es mit einem einzigen Druck auf Klimaautomatik. Wenigstens ist das einfach.
Die Schaltung der Nebellampen ist genauso unsinnig. Die Nebelschlussleuchten funktionieren nähmlich nur, wenn vorher die vorderen Nebellampen eingeschaltet werden.

Hajo272

Mitgliedschaft beendet

20

Montag, 23. Januar 2012, 14:56

Die Nebelschlussleuchten funktionieren nähmlich nur, wenn vorher die vorderen Nebellampen eingeschaltet werden.
Sorry, aber das ist gem. § 53d StVZO (leider) vollkommen korrekt :


§53d Nebelschlußleuchten

(1) Die Nebelschlußleuchte ist eine Leuchte, die rotes Licht abstrahlt und das Fahrzeug bei dichtem Nebel von hinten besser erkennbar macht.

(2) Mehrspurige Kraftfahrzeuge, deren durch die Bauart bestimmte Höchstgeschwindigkeit mehr als 60 km/h beträgt, und ihre Anhänger müssen hinten mit einer oder zwei, andere Kraftfahrzeuge und Anhänger dürfen hinten mit einer Nebelschlußleuchte ausgerüstet sein.

(3) Der niedrigste Punkt der leuchtenden Fläche darf nicht weniger als 250 mm under der höchste Punkt nicht mehr als 1000 mm über der Fahrbahn liegen. In allen Fällen muß der Abstand zwischen den leuchtenden Flächen der Nebelschlußleuchte und der Bremsleuchte mehr als 100 mm betragen. Ist nur eine Nebelschlußleuchte angebracht, so muß sie in der Mitte oder links davon angeordnet sein.

(4) Nebelschlußleuchten müssen so geschaltet sein, daß sie nur dann leuchten können, wenn die Scheinwerfer für Fernlicht, für Abblendlicht oder die Nebelscheinwerfer oder eine Kombination dieser Scheinwerfer eingeschaltet sind. Sind Nebelscheinwerfer vorhanden, so müssen die Nebelschlußleuchten unabhängig von diesen ausgeschaltet werden können. Sind die Nebelschlußleuchten eingeschaltet, darf die Betätigung des Schalters für Fernlicht oder Abblendlicht die Nebelschlußleuchten nicht ausschalten.

Ähnliche Themen

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Freemont.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!