Diese Werbung wird für Freemont.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

Rossin

Mitglied

Beiträge: 3

Registrierungsdatum: 16. Juni 2018

Freemont: Ja

  • Nachricht senden

1

Samstag, 16. Juni 2018, 06:10

Hilfe, Elektronik Problem und keiner findet den Fehler

Wird nicht angezeigt, wenn Sie angemeldet sind!

en Morgen liebe freemont Freunde.
Folgendes :
Habe vor 12 Wochen einen Fiat freemont von einen Händler gekauft 2013 bj und 90000km laufleistung.
Er sage mir ich muss nur die Batterie wechseln dann läuft er einwandfrei.
Jetzt das Problem. Wenn das Auto einen Tag und eine Nacht ca nicht gefahren wird ist die Batterie komplett
leer, die Scheibenwischer wischen die ganze Zeit und ich muss fremdstarten. Danach funktioniert alles bestens.
Batterie wurde schon gewechselt genauso wie lichtmaschine getestet.
War schon in einer Fiat Werkstatt, bei Bosch und bei 3 weiteren Werkstätten. Bei denen stand mein Auto immer mal eine woche zum überprüfen.
Jetzt ist mein Auto schon insgesamt 5 Wochen auf "reperatur".
Zurzeit steht er bei dem Händler bei dem ich den freemont gekauft habe, da ich Gewährleistung habe und sie jetzt
Vergeblich versuchen den Fehler zu finden.

Meine Frage jetzt, hat jemand schon mal so ein Problem gehabt oder kann mir helfen was ich jetzt machen soll.
Bin völlig ratlos ?(

Danke schon mal für eure tips

Dragonstiger

Freemont-Profi

  • »Dragonstiger« ist männlich

Beiträge: 868

Registrierungsdatum: 24. Juli 2015

Wohnort: Wörth

Freemont: Ja

  • Nachricht senden

2

Samstag, 16. Juni 2018, 19:21

Da scheinen Kriechströme bei dir unterwegs zu sein. Wurde das denn schon mal geprüft?

Gesendet von meinem SM-G930F mit Tapatalk

Rossin

Mitglied

Beiträge: 3

Registrierungsdatum: 16. Juni 2018

Freemont: Ja

  • Nachricht senden

3

Sonntag, 17. Juni 2018, 20:40

Ich vermute mal schon dass sie das gemacht haben. Habe erfahren dass es vom Radio kommt,
Also vom bordcomputer. Jetzt muss nur noch herausgefunden werden was da genau nicht

Stimmt.

ikke34

Freemont-Fan

  • »ikke34« ist männlich

Beiträge: 59

Registrierungsdatum: 23. September 2014

Wohnort: Berlin

Freemont: Ja

Danksagungen: 7

  • Nachricht senden

4

Montag, 18. Juni 2018, 09:17

Kannst ja mal schreiben, was er war, wenn du's weißt. Das würde viele interessieren. Anscheinend hast du das normale Batterie-Problem, nur potenziert! Falls es das Radio nicht ist, vllt. mal Keyless Entry bzw. defekte Türgriffe checken. Hatte hier - glaube ich - mal einer. Ansonsten gibt es dutzende "normale" Batterie-Leer-Threads hier im Forum.

Rossin

Mitglied

Beiträge: 3

Registrierungsdatum: 16. Juni 2018

Freemont: Ja

  • Nachricht senden

5

Mittwoch, 27. Juni 2018, 20:01

Fehler wahrscheinlich gefunden

Hey Leute,
Wollte nur bescheid geben, dass mein Händler wahrscheinlich den Fehler gefunden hat.

Er vermutet das Steuergerät vom bluetooth.

Wurde jetzt gewechselt und mal schauen ob jetzt alles in Ordnung ist. :thumbsup:

Toy4ever

Freemont-Veteran

  • »Toy4ever« ist männlich

Beiträge: 5 142

Registrierungsdatum: 23. September 2011

Wohnort: Erlangen

Freemont: Nein

* * *
-
* * * * *

Danksagungen: 326

  • Nachricht senden

6

Mittwoch, 27. Juni 2018, 21:14

Er vermutet das Steuergerät vom bluetooth.

Das Ding steht doch seit jeher im Verdacht, der Auslöser für die leeren Batterien im Freemont zu sein. Nach all den Jahren sollte doch selbst FCA mal dahinter kommen, was da abläuft.
Drei Jahre Freemont gefahren, drum bin ich auch noch hier. :P

Harry

Freemont-Profi

  • »Harry« ist männlich

Beiträge: 969

Registrierungsdatum: 19. August 2015

Wohnort: Nähe Magdeburg

Freemont: Ja

J L
-
* * 1

Danksagungen: 63

  • Nachricht senden

7

Mittwoch, 27. Juni 2018, 23:22

Also, meine Kiste stand nun vier Wochen auf dem Hof und nur mal am WE kurz gestartet, was soll ich sagen? Alles ok (zum Glück!)!

Es sind ganz sicher nur Einzelfälle, wie im wahren Leben...

Gesendet von meinem GT-I9301I mit Tapatalk
Freemont: Black Code, Tenore Schwarz, 170 PS Diesel, Schaltwagen, LED's im Scheinwerfer, Baujahr 05/2015

Ähnliche Themen

Verwendete Tags

Elektronik

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Freemont.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!