Diese Werbung wird für Freemont.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

alo

Mitglied

Beiträge: 5

Registrierungsdatum: 11. Januar 2012

  • Nachricht senden

1

Samstag, 18. Februar 2012, 14:18

Bordcomputer Fehlfunktion

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo und guten Tag.
Ich fahre nun seit einem Monat mit dem Urban 170 PS (möchte gar nicht mehr aussteigen :thumbsup: ) und mir ist aufgefallen:
Manchmal kann ich das Radio nicht einschalten, wenn ich auf das Radio-Button drücke, geht der USB/CD-Player aus, kommt aber nichts aus dem Radio. :thumbdown:
Ich habe den Verdacht, dass das in Verbindung mit der Anwesenheit eines Bluetooth-Smartphones Samsung) an Bord auftritt. ?(
Wenn die Fehlfunktion auftritt, hilft nur den Kaltstart (Motor aus und wieder an). Ob die Software von Microsoft ist? :love:
Noch jemand Ähnliches beobachtet?
Grüße -alo

clevcon

Mitgliedschaft beendet

2

Samstag, 18. Februar 2012, 16:20

Hab ich auch so beobachtet.....aber was hilfts!? Wir müssen auf das alles entscheidende Update warten.

Toy4ever

Freemont-Veteran

  • »Toy4ever« ist männlich

Beiträge: 5 156

Registrierungsdatum: 23. September 2011

Wohnort: Erlangen

Freemont: Nein

* * *
-
* * * * *

Danksagungen: 339

  • Nachricht senden

3

Samstag, 18. Februar 2012, 16:21

Hallo alo,
Mit diesem Problem hat bis jetzt noch jeder Freemont zu kämpfen. Dazu gibts hier im Forum schon reichlich Beiträge. Wir warten alle auf das erlösende Software-Update.

Gruß, Robert
Drei Jahre Freemont gefahren, drum bin ich auch noch hier. :P

audison

Freemont-Schrauber

  • »audison« ist männlich

Beiträge: 368

Registrierungsdatum: 2. Juli 2011

Freemont: Ja

M Y K
-
X X 1 1 1

Danksagungen: 17

  • Nachricht senden

4

Samstag, 18. Februar 2012, 16:47

Ich hatte das bisher auch, seitdem ich die neue Software drauf habe ist es bisher nicht wieder aufgetaucht. Ich benutze ein Iphone 3gs.

alpenjodel

Mitgliedschaft beendet

5

Samstag, 18. Februar 2012, 16:57

Wenn Du zuerst das Fahrzeug anmachst und dann erst das Blutoith des Handy anmachst. Ist das Problem dann auch da ?



Gesendet von meinem GT-I9000 mit Tapatalk

stevey10

Freemont-Fahrer

  • »stevey10« ist männlich

Beiträge: 97

Registrierungsdatum: 4. November 2011

Wohnort: nähe Graz

Freemont: Nein

Danksagungen: 3

  • Nachricht senden

6

Samstag, 18. Februar 2012, 17:48

Hallo!

Ich habe das Problem auch. Mit einem Softwareupdate wurde es besser.
Jetzt bekomme ich noch ein neues Radio.

Grüße
Steve

JohnGerman

Freemont-Fahrer

  • »JohnGerman« ist männlich

Beiträge: 114

Registrierungsdatum: 20. November 2011

Wohnort: Mosbach

Danksagungen: 4

  • Nachricht senden

7

Sonntag, 19. Februar 2012, 10:15

Also ich hatte bisher immer Bluetooth am Handy aktiviert bevor ich den Freemont angelassen habe.
Probleme gab es in den fünf Wochen, in denen ich den Freemont habe, nie.

Am Freitag bin ich losgefahren und habe erst während der Fahrt Bluetooth am Handy eingeschaltet,
nach dem ersten Telefonat ging nichts mehr, das Uconnect hat sich "aufgehängt", man konnte keine Sender mehr wechseln und auch nicht mehr telefonieren. Ich bin auf einen Parkplatz gefahren, habe den Freemont neu gestartet und alles funktionierte wieder fehlerfrei.

Wenn das Uconnect wirklich mit Microsoft Software läuft ?( , dann ist das "state of the art".


Gruß John
Freemont Urban, Symphonic Blue, 140PS, 5-Sitzer :thumbsup:

makl

Freemont-Fan

Beiträge: 42

Registrierungsdatum: 3. Januar 2012

Freemont: Ja

Danksagungen: 3

  • Nachricht senden

8

Sonntag, 19. Februar 2012, 19:13

UConnect Software ....

Sowohl im Dodge UConnect Handbuch als auch im Journey Owners Manual findet man keine Referenzen, License Agreements, etc. von irgendeinem namhaften Softwarehersteller. (Ausnahme: Model 8.4 N - dann ist die Navi software (NAVTEQ) und das Kartenmaterial von Garmin - das steht aber auch klar und deutlich im Handbuch)

Fiat's "Blue Me" im z.B. 500er oder Punto ist von Microsoft ... aus dem Handbuch: "...Blue&Me basiert auf Windows Mobile (TM) ..."

Da es in der IT und Telekommunikationsbrache unüblich (wegen dem Marketing Effekt) und in einigen Ländern, vorallem den USA, illegal ist, verwendete Technologien und Co-operationen NICHT offenzulegen, können wir m.E. davon ausgehen das UConnect grundsätzlich eine eigene Chrysler Entwicklung ist.

dagobertl

Mitglied

Beiträge: 2

Registrierungsdatum: 27. Dezember 2011

Wohnort: Buch am Buchrain

Freemont: Ja

E D
-
* * * * *

Danksagungen: 1

  • Nachricht senden

9

Sonntag, 19. Februar 2012, 20:01

Hallo,

Das UConnect ist eine Gemeinschaftsentwicklung von Chrysler, Panasonic und Garmin.

Siehe folgenden Link:

http://www.panasonic.com/business/automotive/uconnect/

Außerdem gibt es in America eine Freischltungs-Blackbox für das Navi:

http://coastaletech.com/LOCKPICKC8.htm

Einbau:

http://www.flickr.com/photos/31819792@N0…57626895424655/

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Diesel-Fan (19.02.2012)

Ähnliche Themen

Verwendete Tags

Bluetooth, Hardware, Software

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Freemont.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!