Diese Werbung wird für Freemont.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

mario1208

Mitglied

Beiträge: 7

Registrierungsdatum: 17. Juli 2018

Freemont: Ja

  • Nachricht senden

1

Samstag, 4. August 2018, 22:09

Batterie nach einer Woche komplett runter...

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo wiedermal...

Nachdem mein Bluetooth - Problem nächste Woche
mit einem neuen Steuergerät hoffentlich gelöst wird, steht schon das nächste vor der Tür
Sind heute nach einer Woche Urlaub mit unserem andern Auto nach Hause gekommen. Wollten dann später ne Runde mit dem Monti drehen.... Und nichts .. Keine Lampe, kein Ton, nichts...
Das ist schon das erste, was mich ankotzt.
Dann wollten wir ihn mit Starthilfe wiederbeleben.
Keine Chance. Der steht so ungünstig und unser Jumpy hat die Batterie im Beifahrerfußraum.
Dann Ladegerät an die Punkte im Motorraum angeschlossen. So wie ich den Stecker in die Steckdose stecke, scheint wahrscheinlich die Alarmanlage sich melden zu wollen. Spärlich, da ihr wahrscheinlich der Strom fehlt. Die Hupe versucht sich im Intervall zu melden und die Blinker sowie die Armaturenbrettbeleuchtung ebenso. Nun zu meinen Fragen ..

1. Gibt es eine Möglichkeit, den Wählhebel bei leerer Batterie von P auf N zu bekommen um das Auto in die Position zu bringen damit die Starthilfekabel reichen?

2. Kann ich das Ladegerät angeschlossen lassen während die Alarmanlage sich meldet? Das heißt, geht diese nach ner Weile aus oder kann ich die deaktivieren? Fernbedienung geht nicht mehr ...

3. Ist es gar nicht die Alarmanlage sondern ein weiteres Problem?

4. Wieso kann sich eine Batterie überhaupt innerhalb einer Woche entladen?

Das ist doch alles schei......

Gruß Mario

wwwest

Freemont-Meister

  • »wwwest« ist männlich

Beiträge: 1 596

Registrierungsdatum: 6. Februar 2012

Wohnort: Westheim/Pfalz

Freemont: Ja

Verbrauch: Spritmonitor.de

- G E R
-
M A N Y

Danksagungen: 132

  • Nachricht senden

2

Samstag, 4. August 2018, 23:44

4. Das defekte Bluetooth-Modul ist Schuld an der leeren Batterie. Warum genau, kann ich auch nicht sagen ... war aber bei mir auch mal so.
bestellt: 10.2.12 ---> gebaut: 18.4.12 ---> Übernahme (Dauergrinsen seit): 29.6.12

Dragonstiger

Freemont-Profi

  • »Dragonstiger« ist männlich

Beiträge: 809

Registrierungsdatum: 24. Juli 2015

Wohnort: Wörth am Main

Freemont: Ja

  • Nachricht senden

3

Sonntag, 5. August 2018, 03:58

Habt ihr denn die Sicherung vom Bluetooth Modul noch drin?

Gesendet von meinem SM-G930F mit Tapatalk

mario1208

Mitglied

Beiträge: 7

Registrierungsdatum: 17. Juli 2018

Freemont: Ja

  • Nachricht senden

4

Sonntag, 5. August 2018, 10:12

Ja die Sicherung habe ich noch drin, da es am Mittwoch gewechselt werden soll. Hätte ich vielleicht ziehen sollen. Werde jetzt versuchen, wenigstens den Minuspol abzuklemmen um dann die Batterie laden zu können, ohne das die Alarmanlage versucht loszugehen.
Und den Wählhebel bekomme ich nicht in N ohne Batterie?

Gruß Mario

Dragonstiger

Freemont-Profi

  • »Dragonstiger« ist männlich

Beiträge: 809

Registrierungsdatum: 24. Juli 2015

Wohnort: Wörth am Main

Freemont: Ja

  • Nachricht senden

5

Sonntag, 5. August 2018, 10:48

Im Automatik bin ich nicht bewandert, aber sollte so etwas nicht im Handbuch sogar aufgeführt sein, zwecks Panne und Abschleppen?


Gesendet von meinem SM-G930F mit Tapatalk

Hein-78

Freemont-Fan

Beiträge: 50

Registrierungsdatum: 2. November 2016

Freemont: Ja

  • Nachricht senden

6

Sonntag, 5. August 2018, 11:19

Hab hier im Forum schon gelesen wie man aus der Parkstellung kommt, weiß nur nicht mehr welcher Beitrag es war. Da ist aber in der Mittelkonsole irgendwo ne Klappe und darunter kann man die Parkstellung entriegeln.
ADAC anrufen. Zum Fremdstarten braucht man mehr Power, geht mit den meisten anderen Autos nicht. Hatte bei mir mit dem Peugeot Partner meiner Frau versucht, da hat der Wagen noch nicht mal gemukkt...



Gesendet von iPhone mit Tapatalk Pro

mario1208

Mitglied

Beiträge: 7

Registrierungsdatum: 17. Juli 2018

Freemont: Ja

  • Nachricht senden

7

Sonntag, 5. August 2018, 21:52

So, Batterie geladen ... Und alles geht wieder.
Hab jetzt vorsichtshalber die Sicherung für das
Bluetooth Steuergerät gezogen.

Habe jetzt allerdings mein Display alles in blau ?(
Das muss ich noch ändern. Muss nur noch rausbekommen, wie das geht.
Hatte hier mal was gelesen von einer Tastenkombination.
Im Menü gibt es ja keine Option...


Gruß Mario

stefanc8075

Freemont-Schrauber

  • »stefanc8075« ist männlich

Beiträge: 215

Registrierungsdatum: 13. August 2013

Wohnort: merzig

Freemont: Ja

Danksagungen: 6

  • Nachricht senden

8

Sonntag, 5. August 2018, 22:09

Das ändert sich beim nächsten Start selbst wieder.
Meine Batterie war öfters leer wg nicht richtig ladender Lichtmaschine.
Neue Lichtmaschine u seither keine Probleme mehr

VG

detewald

Freemont-Meister

  • »detewald« ist männlich

Beiträge: 1 243

Registrierungsdatum: 8. Dezember 2011

Wohnort: Berkenbrück

Freemont: Ja

Verbrauch: Spritmonitor.de

- L O S
-
I * *

Danksagungen: 182

  • Nachricht senden

9

Sonntag, 5. August 2018, 22:49

BT-Modul, Batterie und LiMa bilden ein unberechenbares Dreigestirn. Beim meinem Free wurden schon alle drei Komponenten gewechselt. Nachdem die LiMa gewechselt wurde ist Ruhe.
Freemont Urban 2012 170 PS Bossa Nova White 5-Sitzer

Bestellt: 4. Januar 2012 Abgeholt: 1. Juni 2012


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Freemont.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!