Diese Werbung wird für Freemont.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

Dragon

Freemont-Profi

  • »Dragon« ist männlich

Beiträge: 931

Registrierungsdatum: 12. April 2013

Wohnort: Fürstenwalde/Spree

Freemont: Nein

Danksagungen: 133

  • Nachricht senden

141

Montag, 20. Juli 2015, 09:29

Wird nicht angezeigt, wenn Sie angemeldet sind!

Ich hatte das ja auch schon mit der leeren Batterie. Meiner steht auch in der Garage ist aber sehr selten abgeschlossen. Ich denke ja auch das es etwas mit dem Blauzahn zu tun hat. Ich schalte nun immer vor dem ausmachen auf Radio um wenn ich das Handy dran hatte. Bisher hatte es geklappt (Glück?).

Freemontharry

Freemont-Schrauber

  • »Freemontharry« ist männlich

Beiträge: 221

Registrierungsdatum: 25. August 2013

Wohnort: Großraum Steyr / Oberösterreich

Freemont: Ja

Danksagungen: 11

  • Nachricht senden

142

Montag, 20. Juli 2015, 21:43

Ich habe mal die Türschnallentaste ausgeschalten und die Händigeschichte werde ich auch beachten kein Telefonieren mehr wenn Auto abgedreht wird, bzw dann umschalten auf Radio. Einen Versuch ist es wert.

Monti

Freemont-Fan

  • »Monti« ist männlich

Beiträge: 67

Registrierungsdatum: 10. Januar 2014

Wohnort: Jena

Freemont: Ja

Danksagungen: 15

  • Nachricht senden

143

Mittwoch, 29. Juli 2015, 22:21

Keyless Entry ausschalten

Hallo Freunde!

Ich wollte wegen der Problematik mit den leeren Batterien die Keyless-Entry-Funktion deaktivieren, aber bei mir im Einstellungsmenü gibt es die Funktion nicht.
Dem Handbuch nach zu folge sollte diese sich unter dem Menüpunkt "Türen und Schlösser" verstecken, bei mir aber nicht.
Ich habe das große Display mit Navi.
Vielleicht kann jemand helfen!

Gruß Monti
Freemont AWD Lounge, weiss, 3.6L V6, 280PS, Chevy Camaro SS, Ashen Grey, 6.2L V8, 425PS.

Monti

Freemont-Fan

  • »Monti« ist männlich

Beiträge: 67

Registrierungsdatum: 10. Januar 2014

Wohnort: Jena

Freemont: Ja

Danksagungen: 15

  • Nachricht senden

144

Freitag, 31. Juli 2015, 17:02

Hallo Freunde!

Ich wollte wegen der Problematik mit den leeren Batterien die Keyless-Entry-Funktion deaktivieren, aber bei mir im Einstellungsmenü gibt es die Funktion nicht.
Dem Handbuch nach zu folge sollte diese sich unter dem Menüpunkt "Türen und Schlösser" verstecken, bei mir aber nicht.
Ich habe das große Display mit Navi.
Vielleicht kann jemand helfen!

Gruß Monti
Hat keiner eine Idee? Oder könnte eventuell Einer, der das selbe Infotainmentsystem hat, mal bei sich schauen.
Dankeschön!
Freemont AWD Lounge, weiss, 3.6L V6, 280PS, Chevy Camaro SS, Ashen Grey, 6.2L V8, 425PS.

FRANK

Freemont-Meister

  • »FRANK« ist männlich

Beiträge: 1 366

Registrierungsdatum: 6. März 2013

Wohnort: Reinsdorf bei Zwickau (SACHSEN)

Freemont: Ja

- Z
-
F L 3 6 7

Danksagungen: 205

  • Nachricht senden

145

Freitag, 31. Juli 2015, 21:31

Zitat von »Monti«



Hallo Freunde!

Ich wollte wegen der Problematik mit den leeren Batterien die Keyless-Entry-Funktion deaktivieren, aber bei mir im Einstellungsmenü gibt es die Funktion nicht.
Dem Handbuch nach zu folge sollte diese sich unter dem Menüpunkt "Türen und Schlösser" verstecken, bei mir aber nicht.
Ich habe das große Display mit Navi.
Vielleicht kann jemand helfen!

Gruß Monti
Hat keiner eine Idee? Oder könnte eventuell Einer, der das selbe Infotainmentsystem hat, mal bei sich schauen.
Dankeschön!




Unter dem Menüpunkt Türen und Schlösser ist bei mir der Punkt Passiv Entry. Wenn ich dort das Häkchen wegmache kann ich nur noch mit dem Schlüssel die Türen öffnen und schließen.
Bestellt am : 05.03.2013 :rolleyes:
Geliefert : 06.09.2013 :anhimmeln: :anhimmeln: :anhimmeln:

Bremsen macht nur die Alufelgen dreckig :!:

Husky1

Freemont-Fahrer

  • »Husky1« ist männlich

Beiträge: 110

Registrierungsdatum: 16. März 2014

Wohnort: Innsbruck

Freemont: Ja

I L
-
H U S K Y 1

Danksagungen: 11

  • Nachricht senden

146

Sonntag, 2. August 2015, 10:39

Von Startproblemen wegen leerer bzw. zu schwacher Batterie kann ich auch ein Lied singen. Hatte das Problem jetzt dreimal auch bei mir war das Bluetooth Steuergerät beim ersten mal kaputt und wurde getauscht. Ein Jahr Ruhe und jetzt wieder zweimal gestanden mit Startproblemen und keiner hat ne Ahnung warum, Handschuhfachbeleuchtung ist es definitiv nicht. Hab mir jetzt ein Power Pack zugelegt zugelegt damit ich wenigstens nicht immer auf fremde Hilfe angewiesen bin und sofort starten kann. Schade ansonsten gutes Auto wenn es läuft. Der Fehler kommt natürlich nur vor wenn ich mindestens drei Tage nicht fahre.

Lg Peter

Lana

Mitgliedschaft beendet

147

Sonntag, 2. August 2015, 11:24

das darf einfach nicht sein. Auch nach 2 Wochen und mehr, muss die Karre anspringen, wenn die Batterie in Ordnung ist. Aber FIAT scheißt sich hier nichts mehr. Wozu auch? Aus diesem Grund, weil Fiat seine Kundenprobleme einfach ignoriert ,kaufe ich mir auch nie wieder einen. Ich bleibe bei meinen Reisschüsseln. ;)

Freemontharry

Freemont-Schrauber

  • »Freemontharry« ist männlich

Beiträge: 221

Registrierungsdatum: 25. August 2013

Wohnort: Großraum Steyr / Oberösterreich

Freemont: Ja

Danksagungen: 11

  • Nachricht senden

148

Montag, 3. August 2015, 15:44

Ich habe mir schon eine Lösung überlegt, im rechten Kotflügel wäre genug Platz für eine 30 Ah AGM Batterie, diese könnte man dann mit einem Trennrelais aus dem Campingbereich laden, weiters eine 6 oder 8 Quadrat Kabelverbindung mit Hauptschalter zur Batterie verbauen, das müßte zum Starten reichen. Diese Lösung hilft vor dem Abschleppdienst, beseitigt jedoch nicht die Ursache.

Es ist schon sehr traurig, dass sich Kunden über solche Lösungen den Kopf zerbrechen müssen.

flarag

Mitgliedschaft beendet

149

Montag, 3. August 2015, 21:22

das darf einfach nicht sein. Auch nach 2 Wochen und mehr, muss die Karre anspringen, wenn die Batterie in Ordnung ist. Aber FIAT scheißt sich hier nichts mehr. Wozu auch? Aus diesem Grund, weil Fiat seine Kundenprobleme einfach ignoriert ,kaufe ich mir auch nie wieder einen. Ich bleibe bei meinen Reisschüsseln. ;)
So isses!
:thumbsup:

Major

Freemont-Profi

  • »Major« ist männlich

Beiträge: 489

Registrierungsdatum: 9. Juni 2015

Wohnort: Heilbronn

Freemont: Ja

- H N
-
H S 7 2

Danksagungen: 84

  • Nachricht senden

150

Sonntag, 16. August 2015, 09:28

So, jetzt hat es mich auch erwischt. Meiner war ja schon nach ein paar Tagen und 170 KM wegen "nicht anspringen und MKL war an" in der Werkstatt. Die sagten "Batterie kaputt" und tauschten, natürlich auf Garantie. Ich dachte noch, kann ja mal passieren. Jetzt steht das Auto seit letzten Sonntag beim Sohnemann im Hof. Da ich z.Zt. meinen Monti nicht brauche weil ich Motorrad und/oder Geschäftswagen fahre. Jetzt rief er gestern an und war ganz aufgeregt weil der Bock nicht ansprang und Fehlermeldungen brachte, unter anderen "Schlüssel .....". Ein Freund von Ihm kam dann auf die Idee der Starthilfe und siehe da alles wieder OK. Das darf doch aber nicht sein, dass ein neues Auto, wenns mal ne Woche steht (wir fahren Ende des Monats in Urlaub OHNE Auto) nicht mehr anspringt wegen ner leeren Batterie.

Ich habe jetzt den gesamten Thread durchgelesen, aber so ne richtige Lösung für das Problem hatte niemand. Mein Sohn hatte das Auto verschlossen, geregnet hat es die letzte Woch in Kassel nicht, Bluetooth denke ich auch nicht da mein Handy ca. 300 KM vom Auto weg ist, der wurde auch nicht laufend auf und zu gemacht oder so, trotzdem leer :D

Ich werde auf jeden Fall die Handschuhfachbeleuchtung prüfen/deaktivieren, aber was ist mit den "Dauerstromfressern" wie Keyless-Entry Sensoren, Alarmanlage usw. ????

Ich meine, wenn sowas vorhanden ist, muss man es doch auch benutzen dürfen.
Live´s too short for ugly, little cars :evil:


Lana

Mitgliedschaft beendet

151

Sonntag, 16. August 2015, 09:50

Pech? Zufall? Selbstverschuldet? Mein Sohn ist Kurzstreckenfahrer, dem ist es mit dem Opel im Winter passiert. Gut, wäre eine Erklärung, die Batterie war auch schon 3 Jahre alt. Das sind Einzelfälle.
Was da aber bei dem Freemont diesbezüglich abgeht, ist nicht mehr normal. Mit meiner Reisschüssel fahre ich ja zum selben Händler. Letztes Mal habe ich den Werkmeister von Fiat wieder getroffen und er hat vor langer Zeit schon mal gesagt, dass es gut war den Wagen zu wechseln, jetzt sagt er aber, er sei froh, wenn er diese Karre nicht mehr sieht. Nur Probleme, Fiat weiß Bescheid, unternimmt aber nichts. Die anderen Fiat's hingegen und die Transporterserie sind völlig normal. Der Free hätte dem Image sehr geschadet. Die Verkaufszahlen stagnieren momentan bei Fiat.

stefanc8075

Freemont-Schrauber

  • »stefanc8075« ist männlich

Beiträge: 222

Registrierungsdatum: 13. August 2013

Wohnort: merzig

Freemont: Ja

Danksagungen: 7

  • Nachricht senden

152

Sonntag, 16. August 2015, 10:26

Ja, genauso ist das.
ich bin eigendlich jetzt zufrieden , da er jetzt schon mind. 6 Wochen ohne Probleme läuft.
Aber gestern habe ich ihn gestartet u es höhrte sich an, als ob Riemenscheibe irgendwo schleift.
Nach 2 Neustarts wieder normal u nicht mehr aufgetreten.
Man hat ja hier schon gehört, das noch irgendwelche Teile im Motorraum rumliegen zb Kopflampe usw.
Muss mal schauen. Nicht , das irgendwo auf einem Blech oder so eine lose Schraube oder sowas liegt u die nach laengerem
vibrieren sich in eine Vibrationsfreie Ecke reinlegt. Es kann aber auch sein, das sich irgendwas gelöst hat u es dann rausgefallen ist u deshalb
jetzt nichts mehr zu hören ist. Möchte gar nicht wissen , was es war, wenn es so war :pfeifen: .Ich ignoriere jetzt aber soweit alles. Sonst mache ich mich bekloppt. :rotfl: :rotfl:
Das einzige , womit ich in den letzten 2 Jahren keine Propleme hatte, war die Batterie. Aber man soll den Tag nicht vor dem Abend loben.
Letztens ist mir kurz aufgefallen, das ich mit Schlüssel näher ran muss um Auto Aufzusperren. Wollte hier noch Batterie vom Schlüssel wechseln, da es bei 2tem Schlüssel funktioniert.
Wünsche euch allen noch ein schönes Rest Wochenende. :D

Ps:
Immer drann denken. Eine gute Werkstatt,ist das A und O. Dann klappts auch mit dem Freemont :thumbsup: :thumbsup: :thumbsup:

Major

Freemont-Profi

  • »Major« ist männlich

Beiträge: 489

Registrierungsdatum: 9. Juni 2015

Wohnort: Heilbronn

Freemont: Ja

- H N
-
H S 7 2

Danksagungen: 84

  • Nachricht senden

153

Sonntag, 16. August 2015, 10:29

Ich werde morgen mal unsere Zuständige Mitarbeiterin in Sachen Fuhrpark kontaktieren, wir haben ca. 20 ( das sind übrigens die, welche ich fast jeden Tag sehe und die mich auch Grüßen LOL ) Freemonts in den verschiendenen Versionen als Geschäftswagen und mindestens noch 10 als Außendienstfahrzeuge. Wenn an denen was in ner Werkstatt gemacht werden muss, dann geht das über Ihren Schreibtisch. Bin mal gespannt was da so rauskommt ........
Live´s too short for ugly, little cars :evil:

Toy4ever

Freemont-Veteran

  • »Toy4ever« ist männlich

Beiträge: 5 147

Registrierungsdatum: 23. September 2011

Wohnort: Erlangen

Freemont: Nein

* * *
-
* * * * *

Danksagungen: 330

  • Nachricht senden

154

Sonntag, 16. August 2015, 10:55

..., aber so ne richtige Lösung für das Problem hatte niemand.

Nicht mal Fiat hat eine Lösung, das ist ja das Traurige.
Drei Jahre Freemont gefahren, drum bin ich auch noch hier. :P

Semmelrocc

Moderator

  • »Semmelrocc« ist männlich

Beiträge: 6 841

Registrierungsdatum: 16. September 2011

Wohnort: Leun

Freemont: Ja

Verbrauch: Spritmonitor.de

F B
-
* * * * * *

Danksagungen: 533

  • Nachricht senden

155

Sonntag, 16. August 2015, 12:32

Da ist es sicherlich kein Trost, dass Batterieprobleme bei modernen Autos durch die Bank weg die Pannenstatistik anführen. Ich bin froh, dass ich in fast vier Jahren noch nicht ein Mal Batterieprobleme mit meinem Freemont hatte!
2011 Freemont Urban JTD 170 PS | Progressive Grey | EBC Premium-Discs und Blackstuff-Bremsbeläge | Tagfahrlicht | Chrom | AHK

Lana

Mitgliedschaft beendet

156

Sonntag, 16. August 2015, 16:57

Ich denke, dass die ersten, wie deiner (meiner gehörte auch dazu) sowieso besser waren. Bis auf ein paar Updates und die Bremsen. Erst als das Geschäft richtig losging, häuften sich die Fehler. Möglicherweise wurde ein billigerer Zulieferer gefunden, oder es wurde bei der Endkontrolle gespart. Keine Ahnung.
Batterieprobleme durch die Bank..... im neuen Mitsubishiforum finde ich nichts :P

Monti

Freemont-Fan

  • »Monti« ist männlich

Beiträge: 67

Registrierungsdatum: 10. Januar 2014

Wohnort: Jena

Freemont: Ja

Danksagungen: 15

  • Nachricht senden

157

Sonntag, 16. August 2015, 17:54

@Lana
Wenn Du im Mitsubishiforum nichts findest, dann ist da wahrscheinlich nichts los. Also schreib doch bitte da mal was! Besser als hier Deine Hassspekulationen gegen den Freemont abzuladen.
Das geht mir mittlerweile auf den Keks.
Freemont AWD Lounge, weiss, 3.6L V6, 280PS, Chevy Camaro SS, Ashen Grey, 6.2L V8, 425PS.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Fandy (17.08.2015)

Diesel-Fan

Moderator

  • »Diesel-Fan« ist männlich

Beiträge: 7 293

Registrierungsdatum: 16. September 2011

Wohnort: Freising

Freemont: Ja

F S
-
X H 1 2 3

Danksagungen: 259

  • Nachricht senden

158

Sonntag, 16. August 2015, 18:04

Da er ja selber mehrere Jahre einen gefahren hat denke ich nicht daß das als "Hassspekulation" gedacht war.
Ich darf mich außerdem glücklich schätzen ihn bereits persöhnlich bei zwei Treffen kennengelernt zu haben.
Bestellt: 6.Dezember 2011: 170er Allrad/Automatik in Blau + Lounge-Ausstattung
Unverbindlicher Liefertermin
:
29.Februar 2012 Vom Händler abgeholt: 02.März.2012
Internetanschluß@Home: 220/100 Mbit


stefanc8075

Freemont-Schrauber

  • »stefanc8075« ist männlich

Beiträge: 222

Registrierungsdatum: 13. August 2013

Wohnort: merzig

Freemont: Ja

Danksagungen: 7

  • Nachricht senden

159

Sonntag, 16. August 2015, 19:44

Schleimer :pfeifen: :abgelehnt:




:love: :D

Diesel-Fan

Moderator

  • »Diesel-Fan« ist männlich

Beiträge: 7 293

Registrierungsdatum: 16. September 2011

Wohnort: Freising

Freemont: Ja

F S
-
X H 1 2 3

Danksagungen: 259

  • Nachricht senden

160

Sonntag, 16. August 2015, 20:20

Kennst DU ihn persöhnlich? Wenn nicht dann vielleicht lieber etwas Zurückhaltung mit solchen Begriffen üben.
Bestellt: 6.Dezember 2011: 170er Allrad/Automatik in Blau + Lounge-Ausstattung
Unverbindlicher Liefertermin
:
29.Februar 2012 Vom Händler abgeholt: 02.März.2012
Internetanschluß@Home: 220/100 Mbit


Ähnliche Themen

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Freemont.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!