Diese Werbung wird für Freemont.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

Semmelrocc

Moderator

  • »Semmelrocc« ist männlich

Beiträge: 7 031

Registrierungsdatum: 16. September 2011

Wohnort: Leun

Freemont: Ja

Verbrauch: Spritmonitor.de

F B
-
* * * * * *

Danksagungen: 586

  • Nachricht senden

1

Freitag, 6. Dezember 2019, 17:15

Alles tot

Wird nicht angezeigt, wenn Sie angemeldet sind!

Heute hatte ich zum zweiten Mal einen Totalaussetzer bei der Elektrik. Hatte das Auto kurz abgestellt, kam zurück und das Teil war stromlos. Habe dann mit dem Notschlüssel aufgeschlossen, die Motorhaube aufgezogen, und als ich den Deckel vom Sicherungskasten im Motorraum abnehmen wollte, kam er wieder – natürlich mit Alarmanlage :rolleyes:


Ich hatte am Samstag schon während der Fahrt einen kurzen Elektrik-Wackelkontakt, wo ich schon dachte, dass er mir ausgeht. In diesem Fall vermute ich aber ein loses Relais. Habe den Sitz von allen Sicherungen und Relais da vorne überprüft – nicht alles steckte hundertprozentig drin – und hab den Deckel wieder zugemacht. Die Massekabel im Motorraum, wo ich drankam, waren alle fest. Der Freemont schnurrt wieder, aber ein kleines Fragezeichen bleibt schon zurück. Gibt es vielleicht ein Relais, das besonders verschleißanfällig ist und das seinen Abgang ankündigt?
2011 Freemont Urban JTD 170 PS | Progressive Grey | EBC Premium-Discs und Blackstuff-Bremsbeläge | Tagfahrlicht | Chrom | AHK

Semmelrocc

Moderator

  • »Semmelrocc« ist männlich

Beiträge: 7 031

Registrierungsdatum: 16. September 2011

Wohnort: Leun

Freemont: Ja

Verbrauch: Spritmonitor.de

F B
-
* * * * * *

Danksagungen: 586

  • Nachricht senden

2

Samstag, 28. Dezember 2019, 13:01

Um dieses Thema abschließend zu beantworten: gestern passierte es wieder! Bin vom Ikea-Parkplatz losgefahren, direkt vor mir fährt der ADAC, und im Armaturenbrett geht die Weihnachtsbeleuchtung an. Ich habe noch versucht, Lichthupe zu geben, dann ging alles aus und ich bin ausgerollt. ADAC-Fahrer hat's leider nicht gemerkt und war weg.
Diesmal ließ sich auch nichts machen, das Auto war wirklich komplett tot – nichtmal die Warnblinker funktionierten (wenn das nachts auf der Landstraße passiert wäre ...). Also den Pannendienst bestellt und eine Wartezeit von zwei Stunden vorhergesagt bekommen. Immerhin gibt es schlechtere Orte als Ikea, um liegenzubleiben. Günstigen Hotdogs und kostenlosem Kaffee sei Dank. :thumbsup:
Ach so, die Lösung. :D
Ein anderer gelber Engel kam und machte sich gemeinsam mit mir auf die Suche. Die Lösung: Die Kabelklemme am Pluspol der Batterie war lose! Da hat mein Freundlicher beim Wechsel der Batterie vor zwei Jahren wohl keinen guten Job gemacht! Eine halbe Stunde später war Monti wieder lebendig und ich glücklich! Lichtmaschine und Batterie sind laut Test vor Ort beide in gutem Zustand, so dass ich komplett um einen Werkstattbesuch herumgekommen bin. Hat sich die Mitgliedschaft mal wieder bezahlt gemacht. Ein Hoch auf die Pannenhelfer! :thumbup:
2011 Freemont Urban JTD 170 PS | Progressive Grey | EBC Premium-Discs und Blackstuff-Bremsbeläge | Tagfahrlicht | Chrom | AHK

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Freemontdroide (30.12.2019)

Dragonstiger

Freemont-Meister

  • »Dragonstiger« ist männlich

Beiträge: 1 147

Registrierungsdatum: 24. Juli 2015

Freemont: Ja

Danksagungen: 7

  • Nachricht senden

3

Samstag, 28. Dezember 2019, 13:21

Schön, dass er den "Fehler" gefunden hat und du dir somit unnütze Kosten sparen konntest.
Würde aber den netten Herrn aus der Werkstatt mal darauf hinweisen, daß man die Arbeit besser noch einmal kontrolliert.
Bei nem Kumpel von mir war das mal mit dem Rädern so. Der hatte die bei ATU wechseln lassen und ich sagte ihm, er soll das besser daheim nochmal kontrollieren. Und siehe da, alle Schrauben waren nicht korrekt angezogen.

Gesendet von meinem CLT-L29 mit Tapatalk

Semmelrocc

Moderator

  • »Semmelrocc« ist männlich

Beiträge: 7 031

Registrierungsdatum: 16. September 2011

Wohnort: Leun

Freemont: Ja

Verbrauch: Spritmonitor.de

F B
-
* * * * * *

Danksagungen: 586

  • Nachricht senden

4

Samstag, 28. Dezember 2019, 14:02

Hab mittlerweile die Werkstatt gewechselt. Allein die Tatsache, dass Fiat auf eine Batterie 400% Gewinnaufschlag draufmacht, ist obszön. Für den Preis sollte man dann eigentlich auch eine exzellente Arbeit plus vergoldete Batterieklemmen verlangen können.
2011 Freemont Urban JTD 170 PS | Progressive Grey | EBC Premium-Discs und Blackstuff-Bremsbeläge | Tagfahrlicht | Chrom | AHK

ikke34

Freemont-Fahrer

  • »ikke34« ist männlich

Beiträge: 100

Registrierungsdatum: 23. September 2014

Wohnort: Berlin

Freemont: Ja

Danksagungen: 8

  • Nachricht senden

5

Samstag, 28. Dezember 2019, 20:43

Meine Werke wollte das Minus-Kabel auf den Pluspol der Batterie setzen und andersrum. Und weil das nicht passt eben "passend machen". Zum Glück kam ich gerade vorbei, weil ich den Wagen abholen wollte.

Ähnliche Themen

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Freemont.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!