Diese Werbung wird für Freemont.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

Diesel-Fan

Moderator

  • »Diesel-Fan« ist männlich

Beiträge: 7 293

Registrierungsdatum: 16. September 2011

Wohnort: Freising

Freemont: Ja

F S
-
X H 1 2 3

Danksagungen: 259

  • Nachricht senden

1

Mittwoch, 20. April 2016, 11:59

Alles tot....ALLES! Nichts geht mehr!

Wird nicht angezeigt, wenn Sie angemeldet sind!

Tja, jetzt hat´s mich voll erwischt! Wollte heute vormittags zum Doc fahren.Türe angefaßt, ging noch auf.Dann als ich den Startknopf drücken wollte..."Schlüssel nicht erkannt"...WTF?
Es blinkten mehrmals die runden Warnsymbole beim Tacho und Drehzahlmesser.Im Hintergrund hörte ich noch ganz leise den Lüfter laufen (der mehr ratterte als daß er lief) und es piepte mehrmals.Bis irgendwann alles komplett tot war und NICHTS, aber auch GAR NICHTS mehr ging! Innenbeleuchtung, Warnblinker, Fensterheber....egal was, tot.
Ich lass das Teil jetzt mal bis Abends ruhen, dann versuche ich es mit dem Ladegerät zum laufen zu bringen.Sollte das klappen fahr ich anschließend gleich ein paar Kilometer zum laden.Klappt das NICHT, wirds wohl ein Fall für den ADAC.
Ärgerlich auch daß ich deswegen den Termin vom Doc platzen lassen musste.
Bestellt: 6.Dezember 2011: 170er Allrad/Automatik in Blau + Lounge-Ausstattung
Unverbindlicher Liefertermin
:
29.Februar 2012 Vom Händler abgeholt: 02.März.2012
Internetanschluß@Home: 220/100 Mbit


Lana

Mitgliedschaft beendet

2

Mittwoch, 20. April 2016, 12:04

Ärgerlich auch daß ich deswegen den Termin vom Doc platzen lassen musste.
Solange es nicht mein Internist ist, bei dem du 4 Monate auf einen Termin warten musst, ist es ja halb so schlimm. LOL
Trotzdem schei..e und ärgerlich. Bin gespannt auf deinen Bericht am Abend.

Diesel-Fan

Moderator

  • »Diesel-Fan« ist männlich

Beiträge: 7 293

Registrierungsdatum: 16. September 2011

Wohnort: Freising

Freemont: Ja

F S
-
X H 1 2 3

Danksagungen: 259

  • Nachricht senden

3

Mittwoch, 20. April 2016, 13:16

SO! Ich hab jetzt nicht gewartet da mir das einfach keine Ruhe gelassen hat.Das Spezialladegerät von Conrad Electronic drangehängt, 2+4+8+16 A möglich zum einstellen.
Erst mal mit 8A angefangen.Nach ein bis zwei Minuten fängt´s im Motorraum zu klackern an.Wie ein mechanisches Uhrwerk das irgendwo "hängt".Fast schon ein rattern.
Nach ein paar Minuten mehr schaltete ich von der A-Anzeige auf V-Spannung um....und da fällt mir erst mal die Kinnlade runter.4 Volt im Ruhezustand! ?( ?( ?(
Ich bin beileibe keiner der sich sonderlich gut damit auskennt, aber das riecht mir doch sehr nach einem Zellenkurzschluß.Was meint Ihr?
Interessanterweise bewegte sich der Scheibenwischer einmal während das Ladegerät angeschlossen war.Und wenigstens hab ich irgendwie noch per FB abschließen können.
Beim laden mit 8A Stufe ging die Batteriespannung so gut wie nie über 6,5 Volt.Ein paar mal "blitzte" sie auf 14,0 Volt auf.Aber das war nur so kurz grad daß man es sehen konnte.
Ohje! So gut die Karre ist, aber die Batterie ist SCHEISSE!
Sorry, das musste raus.

Bestellt: 6.Dezember 2011: 170er Allrad/Automatik in Blau + Lounge-Ausstattung
Unverbindlicher Liefertermin
:
29.Februar 2012 Vom Händler abgeholt: 02.März.2012
Internetanschluß@Home: 220/100 Mbit


Lana

Mitgliedschaft beendet

4

Mittwoch, 20. April 2016, 13:23

Das ist eine Tiefentladung. Wenn du Glück hast, fangen sich die Zellen wieder und die Batterie ist ohne Schaden davon gekommen. Die Ladung dauert aber etwa 12 Stunden. Wenn nicht... (du hast es eh schon gesagt) :D

Don Bernardo

Freemont-Fan

  • »Don Bernardo« ist männlich

Beiträge: 71

Registrierungsdatum: 21. April 2015

Wohnort: Mannheim

Freemont: Ja

Danksagungen: 5

  • Nachricht senden

5

Mittwoch, 20. April 2016, 15:46

Batterie leer

Mein Monty Lounge Diesel 170 PS EZ 7/2015 hatte 1 mal letzten Dezember bei extrem feuchter und kalter Nacht dieses Problem.Morgens liefen die Wischer beim Starten 2, 3 mal ohne meine Aktivierung. Dann war alles schwarz. Fiatwerkstatt hat abgeschleppt und die Batterie neu geladen.....kostenlos. Jetzt war ja der Rückruf (auch für meinen). Diversen Kabel wurden u.a. korrekt isoliert. Hoffe das kommt dann nicht mehr vor.... :thumbsup: :thumbsup: :thumbsup:

Freemonteur

Freemont-Schrauber

Beiträge: 305

Registrierungsdatum: 31. Juli 2012

Freemont: Nein

Danksagungen: 16

  • Nachricht senden

6

Mittwoch, 20. April 2016, 15:57

Willkommen im Club. Das Theater hatte ich 3mal.
Lounge Automatik, Diesel, Schiebedach, DVD, Leder Schwarz
Bestellt am 07.07.2012
Geliefert und abgeholt am 14.12.2012

Diesel-Fan

Moderator

  • »Diesel-Fan« ist männlich

Beiträge: 7 293

Registrierungsdatum: 16. September 2011

Wohnort: Freising

Freemont: Ja

F S
-
X H 1 2 3

Danksagungen: 259

  • Nachricht senden

7

Mittwoch, 20. April 2016, 16:22

Und man glaub es nicht wie schwer es zur Zeit ist eine Werkstätte zu finden die das macht (Reifenwechselzeit...blablabla.....).

:cursing: :cursing: :cursing:
Bestellt: 6.Dezember 2011: 170er Allrad/Automatik in Blau + Lounge-Ausstattung
Unverbindlicher Liefertermin
:
29.Februar 2012 Vom Händler abgeholt: 02.März.2012
Internetanschluß@Home: 220/100 Mbit


Lana

Mitgliedschaft beendet

8

Mittwoch, 20. April 2016, 16:41

ich bekomme das Service auch erst in 2 Wochen, aber einen Notdienst gibt es immer. Hast du keine fixe Werke?

Diesel-Fan

Moderator

  • »Diesel-Fan« ist männlich

Beiträge: 7 293

Registrierungsdatum: 16. September 2011

Wohnort: Freising

Freemont: Ja

F S
-
X H 1 2 3

Danksagungen: 259

  • Nachricht senden

9

Mittwoch, 20. April 2016, 18:24

Doch schon.Aber der ist nach eigenen Angaben bis über beide Ohren voll mit Arbeit.
Das ist der Nachteil von einem 2 Mann Betrieb
Beim örtlichen BOSCH-Dienst der sowas auch machen würde geht´s erst ab NÄCHSTE WOCHE Freitag 8| . Aber ich hab evtl. hier am Ort was aufgetan.Freie Werkstatt, Reifenfachbetrieb...Ist mir von früher noch bekannt.Bei denen versuch ich mal mein Glück...
Bestellt: 6.Dezember 2011: 170er Allrad/Automatik in Blau + Lounge-Ausstattung
Unverbindlicher Liefertermin
:
29.Februar 2012 Vom Händler abgeholt: 02.März.2012
Internetanschluß@Home: 220/100 Mbit


Tommy

Freemont-Profi

  • »Tommy« ist männlich

Beiträge: 905

Registrierungsdatum: 24. Oktober 2012

Wohnort: Raum Frankfurt/Main

Freemont: Ja

Danksagungen: 125

  • Nachricht senden

10

Mittwoch, 20. April 2016, 21:17

Ich verstehe das nicht. Meine Werke ist eher groß, aber auch Land unter. Werden keine Automechaniker mehr ausgebildet ? Ich habe den gleichen Trouble mit Handwerkern. Da wird mitlerweile an Shanghaien und Kopfprämien gedacht, Abwerben ist Standard. Und trotzdem sind die Löhne niedrig und die Stunsdensätze hoch. Verrückte Welt.


  • »Freemont 8812« ist männlich

Beiträge: 4

Registrierungsdatum: 26. März 2016

Wohnort: 88348 slg

Freemont: Ja

  • Nachricht senden

11

Mittwoch, 20. April 2016, 21:32

Hey
Also erst mal interessant was der Monti doch für Macken hat.Meiner steht wegen nem ähnlichen Problem seit vergangener Woche Donnerstag beim Vertragshändler.Nach längerer Suche kam jetzt raus daß das Steuergerät für die Spracherkennung nen Schuss weg hat! Naja ist ja erst der 5te Besuch in den letzten 2 Monaten!
Worauf ich aber eigentlich raus will, wo zum Teufel seit Ihr her? Bei mir in der Werkstatt wird die Mobilität sehr hoch oben in der Terminplanungen miteinbezogen.
Sprich ein Auto das nicht fährt ist nichts wert ;) somit ist kundenorientiertes handeln und planen eines unserer Stärken.
Und ne kaputte Batterie ist da das kleinste Übel!

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »Diesel-Fan« (21. April 2016, 10:29) aus folgendem Grund: Rechtschreibkorrektur


Freemont2014

Freemont-Fan

  • »Freemont2014« ist männlich

Beiträge: 83

Registrierungsdatum: 31. Juli 2014

Wohnort: Bergkamen

Freemont: Ja

Danksagungen: 8

  • Nachricht senden

12

Mittwoch, 27. April 2016, 23:03

Die Batterie scheint wirklich nicht die Beste zu sein. Am Montag morgen ging nichts mehr an am Auto. Rein kam man noch so eben aber an sprang er nicht mehr. Der Freemont ist von 01/2015 und hat 14.000 km gelaufen und dann das? Sehr unverständlich. Ich habe dann den Fiat Service angerufen und binnen 30 Minuten war der Servicewagen da und hat den Freemont überbrückt und so wieder zum Laufen gebracht. Gekostet hat das naürlich nichts. Mobilitätsgarantie! Abends habe ich dann noch mal kurz starten wollen um zu prüfen ob alles wieder läuft und nach kurzem (2-3 Mal) drehen des Anlassers ging der Wagen an. Das war schon kein gutes Zeichen und ich sollte Recht behalten. Am Dienstag morgen ging dann gar nichts mehr. Wieder den Service angerufen und dieses Mal hat der den Freemont auch nicht wieder aus Laufen bekommen. Als die 2 Tonnen mit 4 Mann ohne Servo natürlich auf den Abschlepper geschoben und ab zu unserem Fiat Händler. Dort gabs nach erster Diagnose und 1,5 Stunden Wartezeit einen nagelneuen Fiat 500X als kostenlosen Leihwagen, da der Freemont da bleiben musste. Totalschaden der Batterie. Neue wurde sofort bestellt und heute eingebaut. Natürlich Garantie. Dazu hat der Wagen noch zwei Aktionen erhalten. 5966 & 5993 ABS. Leihwagen, der übrigens abgesehen vom Preis (knapp 25.000€!) toll war wieder gegen den Freemont getauscht. Läuft alles wieder. Hat alles viel Ziet aber kein Geld gekostet. Ich bin mit der Serviceleistung sehr zufrieden, über die defekte Batterie allerdings mehr als sauer. Das darf nicht sein! Gibt es neben der Serienbatterie was "Besseres" am Markt? Hat jemand von Euch da Erfahrungen?

Diesel-Fan

Moderator

  • »Diesel-Fan« ist männlich

Beiträge: 7 293

Registrierungsdatum: 16. September 2011

Wohnort: Freising

Freemont: Ja

F S
-
X H 1 2 3

Danksagungen: 259

  • Nachricht senden

13

Donnerstag, 28. April 2016, 01:55

http://www.amazon.de/Optima-878209000888…ailpage_o01_s00

Die hab ich mir nach dem Vorfall gekauft, aber noch nicht einbauen lassen.Der ADAC Fahrer meinte das würde nix bringen solang die Werkstatt die Fehlerströme nicht beseitigt hätte.
Bist du eigentlich nach dem Überbrückungsstart noch ca. 30 Minuten gefahren zum Batterieladen? Das hat mir der ADAC Mensch jedenfalls empfohlen ( und ich habs auch gemacht ).
Bestellt: 6.Dezember 2011: 170er Allrad/Automatik in Blau + Lounge-Ausstattung
Unverbindlicher Liefertermin
:
29.Februar 2012 Vom Händler abgeholt: 02.März.2012
Internetanschluß@Home: 220/100 Mbit


Es haben sich bereits 2 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Semmelrocc (28.04.2016), Xl 170 (28.04.2016)

Semmelrocc

Moderator

  • »Semmelrocc« ist männlich

Beiträge: 6 841

Registrierungsdatum: 16. September 2011

Wohnort: Leun

Freemont: Ja

Verbrauch: Spritmonitor.de

F B
-
* * * * * *

Danksagungen: 533

  • Nachricht senden

14

Donnerstag, 28. April 2016, 09:19

Ich glaube, die Batterie ist sehr leistungsfähig und nicht ursächlich für die Probleme. Sie ist am Ende der Kette und kriegt die "Haue" ab, wenn der Wagen nicht mehr anspringt. Ursächlich sind aber Steuergeräte im Auto, die nicht runterfahren und die Batterie schleichend leersaugen.
2011 Freemont Urban JTD 170 PS | Progressive Grey | EBC Premium-Discs und Blackstuff-Bremsbeläge | Tagfahrlicht | Chrom | AHK

Lana

Mitgliedschaft beendet

15

Donnerstag, 28. April 2016, 09:34

ja, der Meinung schließe ich mich an. Die Batterie ist halt auch sehr empfindlich gegen Tiefentladung. Eine 0815 Batterie von Varta würde hier besser passen. Aber schuld sind im Endeffekt eben die heimlichen, nicht abschaltbaren Stromverbraucher.

nysesto82

Freemont-Fahrer

  • »nysesto82« ist männlich

Beiträge: 93

Registrierungsdatum: 19. März 2012

Freemont: Ja

* *
-
* * * * * *

Danksagungen: 15

  • Nachricht senden

16

Samstag, 30. April 2016, 07:56

Also ich hatte im Dezember das Pech mit der Batterie.
Als meine Frau am Abend von meinen Schwiegereltern heim fahren wollte,ging auf einmal die Lüftung auf volle pulle an wie von Geisterhand.Danach schalteten sich die Scheinwerfer aus und meine Frau hielt rechts an.Dann ging der Motor aus und die Scheibenwischer an,obwohl sie am Schalter auf aus Stellung waren.Es war Funkstille,nichts ging mehr.Als meine Frau panisch mich angerufen hat und mir erklärte das unser Auto nicht mehr möchte,habe ich ihn mit meinen Schwager nachhause geschleppt.Am nächsten Tag bin ich zu meinem Nachbar nebenan der Gott sei dank ein Automechaniker ist und eine freie Werke hat.Er bestellte nach den Fahrzeugpapieren eine neue Batterie und fragte mich noch ob mein dicker Start stop hat?.Als am Nachmittag die neue Batterie kam stellte sich heraus das es die falsche war.also telefonierte er nochmals mit dem Zubehör Lieferant und da stellte sich heraus das es eine Art von Start stop Batterie handelte.Leider blieb es nicht nur bei der Batterie,es war auch die Lichtmaschine defekt,sie hatte einen kurzen.Denn als er die Batterie abklemmte kam Rauch aus dem Motorraum und stank nach verbrannten Plastik.Deshalb auch die Tiefentladene Batterie.
Habe noch einen Kulanz Antrag gestellt bei Fiat wegen der defekten Lichtmaschine, aber leider ohne Erfolg:-(
Freemont 2012 Urban Schalter | 140 PS | Bossa Nova Weiß| Eltex Star 9x20 mit 245/45/20 | Hella LEDayflex Tagfahrlicht | LED Kenzeichenbeleuchtung |
LED Schminkspiegelbeleuchtung |LED Hanschufachbeleuchtung | Maßgeschneiderte Kofferraumabdeckung |Edelstahl Einstiegsleisten mit geschliffener Freemont Aufschrift


Und wer weiß,was noch alles kommen wird... ;)

Lana

Mitgliedschaft beendet

17

Samstag, 30. April 2016, 09:15

ich habe gesehen, du hast Hella LEDayflex Tagfahrlicht eingebaut. Weißt du, wie das angeschlossen wurde? Es gibt die Möglichkeit über Anschluss 15 (Zündung), oder 30 (Dauerplus). Bei letzteren prüft die Elektronik, ob die Lichtmaschine läuft und schaltet somit das Tagfahrlicht ein. Diese Schaltung zieht aber permanent Strom. Wenig, aber stetig.

Monty Python

Freemont-Legende

  • »Monty Python« ist männlich

Beiträge: 3 659

Registrierungsdatum: 17. Januar 2012

Wohnort: Schweiz, Aargau, Fricktal, Ueken

Freemont: Ja

Verbrauch: Spritmonitor.de

-
* * . * * * * * *
-

Danksagungen: 137

  • Nachricht senden

18

Samstag, 30. April 2016, 20:36

Ich hatte 3 mal eine leere Batterie. Die Batterie ist aber immer noch die erste. Habe es seit dem Update für das Bluetoothmodul nie mehr gehabt. Die Batterie ist super. Auch bei mir gingen die Scheibenwischer an und liessen sich erst wieder nach dem überbrücken der Batterie ausschalten.

Zum Glück hatte ich damals jeweils noch einen Zweitwagen, mit welchem ich überbrücken konnte.
am 23.01.2012 bestellt...am 10.04.2012 gebaut... am 20.05.2012 in Zeebrugge vom Schiff abgeladen. Seit dem 21.06.2012 meiner.... Freemont Urban 2.0 16V Multijet 170 PS, als 7 Sitzer in dunkelblau mit Pack Video für meinen Kleinen :thumbsup:

Xl 170

Freemont-Meister

  • »Xl 170« ist männlich

Beiträge: 1 009

Registrierungsdatum: 12. Dezember 2013

Wohnort: Bayern

Freemont: Ja

Danksagungen: 63

  • Nachricht senden

19

Sonntag, 1. Mai 2016, 07:49

Also ich hatte bis jetzt weder eine leere Batterie und es ist nun seit >4,5 noch die erste drinn.
Aber ich fahre nur bei Dunkelheit mit Licht vielleicht liegts daran & mein Uralt Handy verbindet sauber und schaltet sauber ab. :)
9/2011 Black ohne Code:D Schalter mit 220 Diesel PS,AHK SK 2470 Kg, 19Zoll & Leder Popoheizung.
Gebremst von einem Hobby 650 Wfu mit 2300Kg(8.50m)

[list][/list]

nysesto82

Freemont-Fahrer

  • »nysesto82« ist männlich

Beiträge: 93

Registrierungsdatum: 19. März 2012

Freemont: Ja

* *
-
* * * * * *

Danksagungen: 15

  • Nachricht senden

20

Sonntag, 1. Mai 2016, 09:27

Also mein Tfl ist an Zündung angeschlossen.
Freemont 2012 Urban Schalter | 140 PS | Bossa Nova Weiß| Eltex Star 9x20 mit 245/45/20 | Hella LEDayflex Tagfahrlicht | LED Kenzeichenbeleuchtung |
LED Schminkspiegelbeleuchtung |LED Hanschufachbeleuchtung | Maßgeschneiderte Kofferraumabdeckung |Edelstahl Einstiegsleisten mit geschliffener Freemont Aufschrift


Und wer weiß,was noch alles kommen wird... ;)

Ähnliche Themen

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Freemont.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!