Diese Werbung wird für Freemont.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

Balu0504

Mitglied

Beiträge: 10

Registrierungsdatum: 10. Dezember 2016

Freemont: Ja

  • Nachricht senden

1

Montag, 24. April 2017, 18:53

Anleitung Armaturenbrett auseinander bauen

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo, ich habe bei meinem Freemont im Bereich der A-Säule ein klappern ab ca. 90km/h wenn es ziemlich windig ist und auch auf ebener Straße. Gibt es irgendwo eine Anleitung, wie man das Armaturenbrett auseinander baut? Oder hat jemand eine Idee was das sein könnte? Habe das Handschuhfach schon ausgebaut und mit der Hand überprüft ob was lose ist. Leider ohne Erfolg.

wwwest

Freemont-Meister

  • »wwwest« ist männlich

Beiträge: 1 596

Registrierungsdatum: 6. Februar 2012

Wohnort: Westheim/Pfalz

Freemont: Ja

Verbrauch: Spritmonitor.de

- G E R
-
M A N Y

Danksagungen: 132

  • Nachricht senden

2

Dienstag, 25. April 2017, 12:33

Schau dir mal die Gummilippe aussen um die Frontscheibe herum an. Ich hatte das nach einem Scheibenwechsel auch mal, da waren etwa 7-8 cm nicht richtig angelegen und ab einer gewissen Geschwindigkeit hat die Stelle durch den Fahrtwind dermaßen vibriert, dass es innen wie ein klappern klang. Ich habe dann ein dickes Tape drüber und Ruhe war. Sieht zwar schei... aus, aber das Tape ist durch die Witterung irgendwann fort geflogen und die Gummilippe hatte sich dann besser angepasst.

Gesendet von meinem D5803 mit Tapatalk
bestellt: 10.2.12 ---> gebaut: 18.4.12 ---> Übernahme (Dauergrinsen seit): 29.6.12

Balu0504

Mitglied

Beiträge: 10

Registrierungsdatum: 10. Dezember 2016

Freemont: Ja

  • Nachricht senden

3

Dienstag, 25. April 2017, 22:19

Muss diese Gummilippe fest an der Scheibe sein? Ich kann die bei mir umklappen.

wwwest

Freemont-Meister

  • »wwwest« ist männlich

Beiträge: 1 596

Registrierungsdatum: 6. Februar 2012

Wohnort: Westheim/Pfalz

Freemont: Ja

Verbrauch: Spritmonitor.de

- G E R
-
M A N Y

Danksagungen: 132

  • Nachricht senden

4

Dienstag, 25. April 2017, 23:15

Fest ist die nicht ... sie sollte nur überall gleichmäßig anliegen ... wenn irgendwo eine "Beule" ist, versuchs mal mit nem Tape abzukleben ...
bestellt: 10.2.12 ---> gebaut: 18.4.12 ---> Übernahme (Dauergrinsen seit): 29.6.12

Balu0504

Mitglied

Beiträge: 10

Registrierungsdatum: 10. Dezember 2016

Freemont: Ja

  • Nachricht senden

5

Mittwoch, 26. April 2017, 13:14

Das war es leider nicht. Hab die Lippe kontrolliert und dort wo sie etwas locker war, habe ich sie mit Tape befestigt. Brachte keinen Erfolg. Es hört sich so an, als käme es aus dem Lüftungskanal oder irgendwas da drinnen.

wwwest

Freemont-Meister

  • »wwwest« ist männlich

Beiträge: 1 596

Registrierungsdatum: 6. Februar 2012

Wohnort: Westheim/Pfalz

Freemont: Ja

Verbrauch: Spritmonitor.de

- G E R
-
M A N Y

Danksagungen: 132

  • Nachricht senden

6

Mittwoch, 26. April 2017, 14:36

Schade, einen Versuch war's wert. Viel Erfolg bei der Suche.
bestellt: 10.2.12 ---> gebaut: 18.4.12 ---> Übernahme (Dauergrinsen seit): 29.6.12

Dragonstiger

Freemont-Profi

  • »Dragonstiger« ist männlich

Beiträge: 868

Registrierungsdatum: 24. Juli 2015

Wohnort: Wörth

Freemont: Ja

  • Nachricht senden

7

Mittwoch, 26. April 2017, 16:52

Bin mal gespannt, ob du was findest. Ich habe bei meinem auch so ein ähnliches Problem. Jedoch auch noch nicht herausgefunden, wo es her kommt

Gesendet von meinem SM-G930F mit Tapatalk

Balu0504

Mitglied

Beiträge: 10

Registrierungsdatum: 10. Dezember 2016

Freemont: Ja

  • Nachricht senden

8

Donnerstag, 27. April 2017, 11:43

Mal ein Video davon

https://youtu.be/_qP39s4Cgwg

wwwest

Freemont-Meister

  • »wwwest« ist männlich

Beiträge: 1 596

Registrierungsdatum: 6. Februar 2012

Wohnort: Westheim/Pfalz

Freemont: Ja

Verbrauch: Spritmonitor.de

- G E R
-
M A N Y

Danksagungen: 132

  • Nachricht senden

9

Donnerstag, 27. April 2017, 18:33

So in etwa klang das bei mir auch... und da war es die Gummilippe... wie oben beschrieben... Hmmm

Gesendet von meinem D5803 mit Tapatalk
bestellt: 10.2.12 ---> gebaut: 18.4.12 ---> Übernahme (Dauergrinsen seit): 29.6.12

Balu0504

Mitglied

Beiträge: 10

Registrierungsdatum: 10. Dezember 2016

Freemont: Ja

  • Nachricht senden

10

Donnerstag, 27. April 2017, 18:53

Das klingt wirklich so als käme es aus Richtung der A-Säule. Es klappert als wäre da im Kanal ein Gitter was lose ist. Gibt es dort sowas? Je stärker der Wind pustet umso mehr klappert es. Vielleicht werde ich mal die gesamte Gummilippe mit Tape befestigen und es testen.


Balu0504

Mitglied

Beiträge: 10

Registrierungsdatum: 10. Dezember 2016

Freemont: Ja

  • Nachricht senden

11

Donnerstag, 4. Mai 2017, 11:09

Habe die gesamte Gummilippe mit Tape befestigt. Hab keine Verbesserung. Die Suche geht also weiter. :cursing:

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Freemont.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!