Diese Werbung wird für Freemont.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

affenmann

Mitglied

Beiträge: 40

Registrierungsdatum: 2. Juli 2016

Freemont: Ja

  • Nachricht senden

41

Dienstag, 6. Dezember 2016, 07:58

Wird nicht angezeigt, wenn Sie angemeldet sind!

Kennt sich hiermit keiner aus?
Oder soll ich einen neuen Thread aufmachen?

Semmelrocc

Moderator

  • »Semmelrocc« ist männlich

Beiträge: 6 784

Registrierungsdatum: 16. September 2011

Wohnort: Leun

Freemont: Ja

Verbrauch: Spritmonitor.de

F B
-
* * * * * *

Danksagungen: 509

  • Nachricht senden

42

Dienstag, 6. Dezember 2016, 08:29

Hast du kein Garantieheft beim Kauf erhalten? Da müsste das genau drin stehen. Da der Umfang der Garantie- und Gewährleistungs-Leistungen von Anbieter zu Anbieter unterschiedlich ist, kann das niemand pauschal beantworten. Im Garantieheft sollte es aber drinstehen...
2011 Freemont Urban JTD 170 PS | Progressive Grey | EBC Premium-Discs und Blackstuff-Bremsbeläge | Tagfahrlicht | Chrom | AHK

affenmann

Mitglied

Beiträge: 40

Registrierungsdatum: 2. Juli 2016

Freemont: Ja

  • Nachricht senden

43

Dienstag, 6. Dezember 2016, 08:52

Aber ich dachte Gewährleistung innerhalb der ersten 6 Monate ist Garantieunabhängig!? Und das Autohaus muss auf jeden Fall übernehmen!?

Ich schau aber mal heute abend nach was drinsteht!

Semmelrocc

Moderator

  • »Semmelrocc« ist männlich

Beiträge: 6 784

Registrierungsdatum: 16. September 2011

Wohnort: Leun

Freemont: Ja

Verbrauch: Spritmonitor.de

F B
-
* * * * * *

Danksagungen: 509

  • Nachricht senden

44

Dienstag, 6. Dezember 2016, 12:02

Verschleißteile sind immer mehr oder weniger ausgeschlossen. Ist die Frage, was als Verschleißteil definiert ist.
2011 Freemont Urban JTD 170 PS | Progressive Grey | EBC Premium-Discs und Blackstuff-Bremsbeläge | Tagfahrlicht | Chrom | AHK

Thofroe

Mitglied

  • »Thofroe« ist männlich

Beiträge: 26

Registrierungsdatum: 9. September 2013

Wohnort: Bestensee

Freemont: Ja

--- * * *
-
* *

  • Nachricht senden

45

Donnerstag, 12. Januar 2017, 18:23

Ich hatte bisher 2 x Probleme mit der Batterie.
Das erste Mal ging nichts mehr ca. 2,5 Jahre nach dem Kauf. Diagnose der Werkstatt: Batterie defekt. Ich bekam eine neue Batterie. Leider war die Garantie bereits zu Ende.
Nun, rund 8 Monate später, war das Auto wieder tot. 4,2 Volt Batteriespannung. Anschließend war das Auto 3 Tage in der Werkstatt. Die Batterie ist in Ordnung. Einen Fehler hat man nicht gefunden.

Mal sehen, wie es sich weiter entwickelt.

Semmelrocc

Moderator

  • »Semmelrocc« ist männlich

Beiträge: 6 784

Registrierungsdatum: 16. September 2011

Wohnort: Leun

Freemont: Ja

Verbrauch: Spritmonitor.de

F B
-
* * * * * *

Danksagungen: 509

  • Nachricht senden

46

Donnerstag, 12. Januar 2017, 19:45

Das ist im Jahr 6 nach der Freemont-Einführung immer noch ein ungelöstes Rätsel, was für die Entladung der Batterie bei einigen Freemonts verantwortlich ist. Bislang hatten wir als Verdächtige:
- Lampe im Handschuhfach
- Bluetooth-Modul des Radios
- Keyless Entry-System
- Schlüssel wird in Reichweite des Autos aufbewahrt
- Defekt an der Lichtmaschine
- Lackierte, verschmutzte oder gelöste Batteriepole
(kein Anspruch auf Vollständigkeit).
Bisher hat sich niemand die Mühe gemacht, den Ruhestromverbrauch des Freemonts über eine längere Zeit zu beobachten und bei Auftreten eines unnormalen Stromverbrauchs den Fehler systematisch einzukreisen. Die Werkstätten machen das nicht, weil ihnen niemand die Stunden bezahlt.
Aber vielleicht hilft dir oder deiner Werkstatt die Auflistung ja schon weiter.
2011 Freemont Urban JTD 170 PS | Progressive Grey | EBC Premium-Discs und Blackstuff-Bremsbeläge | Tagfahrlicht | Chrom | AHK

Es haben sich bereits 4 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

detewald (12.01.2017), Harry (14.01.2017), ikke34 (21.04.2017), freeton (05.01.2018)

kussi6465

Mitglied

  • »kussi6465« ist männlich

Beiträge: 23

Registrierungsdatum: 22. November 2015

Wohnort: Şifne Mah Çeşme İzmir

Freemont: Ja

Danksagungen: 5

  • Nachricht senden

47

Donnerstag, 12. Januar 2017, 22:54

Ich hätte noch was: Aufladbare Taschenlampe im Kofferraum, eventl. USB-Stick. Habe beides entfernt und nach 4 Wochen im offenen Parkhaus teils Minusgrade ist mein Freemont sofort angesprungen
Lounge 2.0 M.Jet 170HP AWD 6AT weiss

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

freeton (05.01.2018)

Thofroe

Mitglied

  • »Thofroe« ist männlich

Beiträge: 26

Registrierungsdatum: 9. September 2013

Wohnort: Bestensee

Freemont: Ja

--- * * *
-
* *

  • Nachricht senden

48

Freitag, 13. Januar 2017, 12:02

Danke für Eure Hinweise.
Selbst habe ich noch nichts unternommen. Meine Taschenlampe steckt noch im Kofferraum und die Beleuchtung im Handschuhfach ist noch unangetastet.
Ich befürchte, an kurzfristigen Erfolgen kann man eine mögliche Fehlerbeseitigung noch nicht erkennen. Immerhin hat mein Auto ja bis zum ersten Batterieproblem über 2,5 Jahre ohne Macken seinen Dienst getan. Dann war die Batterie leer und laut Werkstatt auch kaputt.
Die dann eingebaute neue Batterie tat dann rund 8 Monate ohne Beanstandungen Ihren Dienst. Dann war sie bis auf 4,2 Volt entladen.
Die Batterie wurde wieder geladen und das Fahrzeugt 3 Tage in der Werkstatt beobachtet. Es war kein Fehler zu finden.

Freemontharry

Freemont-Schrauber

  • »Freemontharry« ist männlich

Beiträge: 220

Registrierungsdatum: 25. August 2013

Wohnort: Großraum Steyr / Oberösterreich

Freemont: Ja

Danksagungen: 10

  • Nachricht senden

49

Samstag, 14. Januar 2017, 09:01

Hi

Ich habe mir die Mühe gemacht und den Ruhestrom über 3 Wochen verfolgt, Motorhaube offen in der Garage und das Auto verriegelt. Danach täglich gemessen. Innerhalb der 3 Wochen hat die Spannung von 12,63 auf 12,39 Volt abgenommen. Dabei habe ich Keyless deaktiviert, vorher schon beim Öffnen NS Schließen Beleuchtung ausgeschaltet, sowie Handschuhfachbirne mit aufgeklebten Gummistück mit Sicherheit ausgedreht. Ich vermute, dass der verbrauchte Strom die Alarmanlage betrifft, diese ist bei abgesperrten Wagen aktiv.

Die erste Messung hatte ich nach 24 Std gemacht, man könnte dann geschätzt davon ausgehen, dass im Monat die Spannung ca. um 0,2 Volt absinkt. Nach 3 Monaten müsste er also noch locker anspringen. Steht der Monti länger würde ich ihn an ein Batterie Erhaltungsladegerät hängen oder wenn das nicht geht Batterie abklemmen. Dabei löschen sich leider alle Batterieabhängigen Speicher.

Wichtig ist auch, auch wenn die Batterie 12,5 oder 12,6 Volt anzeigt, kann diese bei Belastung zusammenbrechen und ein Start nicht funktionieren. Nochmals zu Euren Problemen, der Freemont hat keine Gel, sondern eine AGM Batterie, diese ist gegenüber den anderen Akkus stabiler gegen Tiefentladung. Leider sagt einem keine Werkstatt, dass bei einem Zusammenbruch der Spannung unter 11,5 Volt die Batterie bereits einen unreparablen Schaden hat und sich die Anzahl Ladezyklen (Lebensdauer) signifikant verringert. Wenn der Akku so leer ist, dass der Starter gar nicht mehr dreht, dann ist die Spannung schon oft unter 11V und der Schaden größer. Mit einer kräftigen Ladung der Batterie kann man diese wiederbeleben, aber die Lebensdauer ist je nach Tiefentladung halbiert oder viel weniger. Hat eine Batterie in der Garantiezeit nur mehr 5 oder 6 Volt, würde ich beim Startproblem das Display vom Voltmeter fotografieren und mit diesem Beweis sofort einen neuen Akku verlangen. Ist der neue AKKU EINE ORIGINALE OPTIMA AGM BATTERIE, DANN KOSTET DIESE UM DIE 400€, der vernünftige Einbau mit Maske und Stoßstange Abbau dann nochmals 200€. Wenn euch in der Garantizeit so eine Batterie nicht ersetzt wird, wehrt euch.

Da es für uns Autonützer schwer nachweisbar ist, tauscht eine Werkstatt so eine halb kaputte Batterie nie aus, oder nur wenn sie entsprechend Druck bekommt. Leide werden wir hierbei oft betrogen!

Viel Glück beim Starten und ein unfallfreies 2017

Harry

Es haben sich bereits 4 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Diesel-Fan (14.01.2017), Harry (14.01.2017), FRANK (14.01.2017), freeton (05.01.2018)

oli124

Freemont-Fahrer

  • »oli124« ist männlich

Beiträge: 176

Registrierungsdatum: 7. März 2016

Wohnort: Löwenstein

Freemont: Nein

Danksagungen: 5

  • Nachricht senden

50

Samstag, 14. Januar 2017, 14:24

Hallo. Leider hat mein bescheuertes Autohaus, sry, mir keine neue Batterie auf Garantie gegeben. Batterie ist zweimal zusammen gefallen. Fahre jetzt immer mit einem el. Ladegerät herum. Wenn's öfter vorkommt, dann mach ich selber eine neue Batterie rein, über Radlauf. ;)
MfG

Wer bremst verliert
:thumbup: :thumbup:

Klug war's nicht - aber geil.
Mein Auto ist nicht schmutzig, das ist gebraucht und nennt sich 'used look' !!


ikke34

Freemont-Fan

  • »ikke34« ist männlich

Beiträge: 56

Registrierungsdatum: 23. September 2014

Wohnort: Berlin

Freemont: Ja

Danksagungen: 4

  • Nachricht senden

51

Sonntag, 7. Mai 2017, 20:47

Ohne jetzt genau nachgezählt zu haben: Von den Beantwortern dieses Threads kennen ca. 50% das Problem.

stefanc8075

Freemont-Schrauber

  • »stefanc8075« ist männlich

Beiträge: 216

Registrierungsdatum: 13. August 2013

Wohnort: merzig

Freemont: Ja

Danksagungen: 7

  • Nachricht senden

52

Montag, 8. Mai 2017, 15:06

Ich fahre seither mit Voltmeter 12 V und Überbrückungskabel 6 meter rum. Falls Fahrzeug mit der Front zuerst in Einfahrt steht reichen 6m . Rausdrücken bei Gefälle ist dann nicht mehr.
Nützt zwar nichts , wenn Batterie leer ist aber man kann überwachen u fährt mit gutem Gefühl

:thumbup:
»stefanc8075« hat folgendes Bild angehängt:
  • 41AKPRobmVL._SY450_.jpg

Ähnliche Themen

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Freemont.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!