Diese Werbung wird für Freemont.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

bladerunner

Freemont-Fahrer

  • »bladerunner« ist männlich

Beiträge: 136

Registrierungsdatum: 24. Mai 2014

Wohnort: Schildow

Freemont: Ja

Danksagungen: 28

  • Nachricht senden

21

Dienstag, 15. November 2016, 13:10

Wird nicht angezeigt, wenn Sie angemeldet sind!

Bis auf ein mal Startschwierigkeiten (im Winter bei bis zu minus 15 Grad) keine Probleme. Es wurden in der Werke die Batterieanschlüsse neu mit Polfett versehen und die Schrauben fest gezogen!!! Haben die Monteure in Mexiko am Fertigungsband wohl etwas schlampig befestigt. Da war der Freemont ca 1,5 Jahre alt.
:D Bremsenstaub kann durch nicht Bremsen verhindert werden :cursing:

Tommy

Freemont-Profi

  • »Tommy« ist männlich

Beiträge: 900

Registrierungsdatum: 24. Oktober 2012

Wohnort: Raum Frankfurt/Main

Freemont: Ja

Danksagungen: 125

  • Nachricht senden

22

Dienstag, 15. November 2016, 13:34

Bis jetzt, nach 4 Jahren, keine Probleme mit der Batterie. Bei dem Preis für 'ne neue hoffe ich, dass bleibt noch lange so.

Sunkist

Freemont-Fan

  • »Sunkist« ist männlich

Beiträge: 75

Registrierungsdatum: 1. Oktober 2011

Wohnort: Regensburg

Freemont: Nein

Danksagungen: 10

  • Nachricht senden

23

Dienstag, 15. November 2016, 14:53

Als "leidig" würde ich das Phänomen der leeren Batterie nicht bezeichnen. Das einzig leidige daran ist wie FIAT und die Werkstätten damit umgehen.
FIAT verweigert eine anständige Fehleranalyse während der Garantiezeit, wir Kunden nachher die Kostenübernahme , da der Fehler bereits wärend der Garantie vorhanden war.
Bei meine Fahzeug war nach einem guten Jahr die Batterie defekt und wurde auf Garantie getauscht.
Nach 6 Monaten stand das Auto wieder mit leerer Batterie in der Garage. Batterie geladen und wieder 8 Wochen gut.
Fehler konnte keinem Muster zugeordnet werden. Fahrzeug verschlossen oder nicht, Handy gekoppelt oder nicht, sowie ein zeitliches Muster war nicht erkennbar.
Die Garantiezeit ist so ohne einer Lösung verstrichen. Zwischenzeitlich war der Monti 3 Jahre alt und brauchte alle 2 bis 4 Wochen Fremdstrom.
Nach intensiver Fehleranalyse und 450€ weniger im Geldbeutel wurde ein vergammelter Steckanschluß am Türschloß der Fahrertüre festgestellt.
Seit dieser Reparatur hatte ich keine Probleme mehr.(leere Batterie! , sonst noch so einiges)
Meine Werkstatt schreibt sich zwischenzeitlich eine 100% Erfolgsquote bei diesem Fehlerbild zu.
Die Ursachen sind vielfältig und nicht einer bestimmten Baugruppe oder Verhaltensmuster des Besitzers zuzuordnen.
Auch wurde zum Beispiel eine leere Batterie durch den vergammelten Kabelbaum vom ABS-Steuergerätes verursacht.
Hierzu gab es ja eine Rückrufaktion.
Übeltäter ist aber eine teilweise schlechte Qualität in Verbindung von schlampiger Montage im Werk.

Nach langer Treue zu FIAT und einer wirklich ausserordentlich guten Werkstatt war das für mich auch das letzte Abenteuer mit
dieser Automarke. Von dem Wahnsinn der angesagten Ersatzteilpreise und Lieferzeiten von teilweise 12 Wochen möchte ich noch nicht mal sprechen.
Allrad, Lounge, Fusion White Metallic (verkauft)
Fiat Talento Family L2H1 Vollausstattung

Tobi

Freemont-Schrauber

  • »Tobi« ist männlich

Beiträge: 381

Registrierungsdatum: 20. September 2012

Wohnort: Martin, SK

Freemont: Ja

Verbrauch: Spritmonitor.de

----- * * *
-

Danksagungen: 42

  • Nachricht senden

24

Dienstag, 15. November 2016, 17:14

Bei mir bisher null Problem mit diesem Thema.

Fahrzeuge siehe Signatur.
Der Erste; September 2013 - März 2015: Urban, 170PS, 7-Sitzer, Fathom Blue, Extra: Sitzheizung, abschließbarer Tankdeckel

Der Zweite; März 2015 - ...: Urban, 140PS, 7-Sitzer, Pastellweiss, Extra: Sitzheizung, abschließbarer Tankdeckel, Schiebedach

ikke34

Freemont-Fan

  • »ikke34« ist männlich

Beiträge: 56

Registrierungsdatum: 23. September 2014

Wohnort: Berlin

Freemont: Ja

Danksagungen: 4

  • Nachricht senden

25

Samstag, 26. November 2016, 12:54

Komisch. Erster Zwischenstand ist, dass kaum einer ein Problem hatte. Obwohl das Thema ja gerade wieder diskutiert wird. Führt mich zur Theorie, dass die, die das Problem haben, nicht gerne an Umfragen teilnehmen. Wenn sich also eine Verhaltensauffälligkeit bei den Batterie-Leer-Problemern häuft ist anzunehmen, dass auch Ihr Batterie-Problem verhaltensbasiert ist... ^^

ikke34

Freemont-Fan

  • »ikke34« ist männlich

Beiträge: 56

Registrierungsdatum: 23. September 2014

Wohnort: Berlin

Freemont: Ja

Danksagungen: 4

  • Nachricht senden

26

Sonntag, 27. November 2016, 10:09

BTW. Beim letzten Mal Leer war Keyless Entry AUS.

Major

Freemont-Profi

  • »Major« ist männlich

Beiträge: 486

Registrierungsdatum: 9. Juni 2015

Wohnort: Heilbronn

Freemont: Ja

- H N
-
H S 7 2

Danksagungen: 84

  • Nachricht senden

27

Montag, 28. November 2016, 10:58

Nachdem bei meinem die Original-Batterie beim KM stand von ca. 400 KM auf Garantie getauscht wurde, keine Probleme mehr. Selbst wenn der Wagen (wegen excessivem Motorradgebrauch) mal länger in der Garage steht .....
Live´s too short for ugly, little cars :evil:

oli124

Freemont-Fahrer

  • »oli124« ist männlich

Beiträge: 176

Registrierungsdatum: 7. März 2016

Wohnort: Löwenstein

Freemont: Nein

Danksagungen: 5

  • Nachricht senden

28

Montag, 28. November 2016, 21:49

Hallo. Meine Werke will die Batterie nicht tauschen. Also bis jetzt ist, wenn er ne Woche steht kein Problem. Aber die Frage ist, wie lange er aushält?! Mein c-max kann ohne Probleme ca. 3 Wochen stehen. Bei meinem Ford bus klemme ich jedes Wochenende die Batterie ab. Die Frage ist auch, wie oft ein Auto bewegt wird. Bei tageweiser Benutzung kein Thema. Danke blöde Innenraum Diode ..... :S
MfG

Wer bremst verliert
:thumbup: :thumbup:

Klug war's nicht - aber geil.
Mein Auto ist nicht schmutzig, das ist gebraucht und nennt sich 'used look' !!

Gast

Freemont-Fahrer

  • »Gast« ist männlich

Beiträge: 125

Registrierungsdatum: 5. Juli 2013

Wohnort: Norwegen

Freemont: Ja

Verbrauch: Spritmonitor.de

Danksagungen: 13

  • Nachricht senden

29

Dienstag, 29. November 2016, 13:11

Ich hatte 2-3 Jahre lang regelmaessig alle 6-8 Wochen eine leere Batterie.
In Anbetracht dessen, was meine Werkstatt da an Teilen (uebrigens komplett auf Garantie) ausgewechselt hat, ist auch auch nicht mehr wirklich nachvollziehbar, woran es eigentlich genau gelegen hat :whistling:

Seit einiger Zeit laueft mein Free aber wieder absolut problemlos wenn man mal von den bekannten Macken des kleinen Radios und der kleinen Bremsanlage absieht. Bis auf einen Keilriemenriss und einer Achsmanschette hatte ich bisher auch noch keine Reperaturen ausser der Reihe. *daeumchendrueck*

ARS2012

Freemont-Profi

  • »ARS2012« ist männlich

Beiträge: 956

Registrierungsdatum: 26. Juli 2013

Wohnort: Taufkirchen

Freemont: Ja

Danksagungen: 98

  • Nachricht senden

30

Dienstag, 29. November 2016, 18:07

Meiner hat heute das erste Mal gezickt. Stand den ganzen Tag vor der Firma bei -3 Grad. Als ich starten wollte hat er so ganz merkwürdig durchgedreht. Hat halt ewig gekurbelt oder wie man das nennen mag. Irgendwann klang es etwas besser. Da hab ich etwas Gas gegeben. Darauf hin sprang er an. 50km Autobahn nach Hause, Motor abgestellt und nochmal gestartet. Sprang an wie immer. Kann das an der Batterie liegen oder ist das eher was anderes? Hat das so oder so ähnlich schon mal jemand gehabt. Gruß Mathias
Realität ist ein Zustand, der durch Mangel an Whisky entsteht.

Freemont 3.6 V6


Semmelrocc

Moderator

  • »Semmelrocc« ist männlich

Beiträge: 6 784

Registrierungsdatum: 16. September 2011

Wohnort: Leun

Freemont: Ja

Verbrauch: Spritmonitor.de

F B
-
* * * * * *

Danksagungen: 509

  • Nachricht senden

31

Dienstag, 29. November 2016, 20:43

Vielleicht gibt die Lichtmaschine ihren Geist auf. Bei mir hat sie circa 3-4 Wochen lang Geräusche gemacht, und am Ende hat es sich durch eine leere Batterie bemerkbar gemacht.


Gesendet von iPhone mit Tapatalk
2011 Freemont Urban JTD 170 PS | Progressive Grey | EBC Premium-Discs und Blackstuff-Bremsbeläge | Tagfahrlicht | Chrom | AHK

affenmann

Mitglied

Beiträge: 40

Registrierungsdatum: 2. Juli 2016

Freemont: Ja

  • Nachricht senden

32

Mittwoch, 30. November 2016, 08:53

Bei uns gestern auch aufgetreten!

Direkt ein Starterkabel bestellt :cursing:

detewald

Freemont-Meister

  • »detewald« ist männlich

Beiträge: 1 265

Registrierungsdatum: 8. Dezember 2011

Wohnort: Berkenbrück

Freemont: Ja

Verbrauch: Spritmonitor.de

- L O S
-
I * *

Danksagungen: 191

  • Nachricht senden

33

Mittwoch, 30. November 2016, 09:22

Habe eben noch einmal meine Unterlagen gesichtet. Hatte insgesamt bisher drei Mal Probleme mit der Batterie (EZ 05/12; 99.600 km auf der Uhr).

1. Mal in 10/14 bei 56.390 km Batteriespannung bei 10,3 V; normales Starterpack reichte um den Free wieder zum Leben zu verhelfen ( anschließend Handschuhfach-Beleuchtung ausgebaut)

2. Mal in 02/15 bei 60.100 km Batteriespannung auf 3,5 V runter -ADAC Pannendienst musste das ganz große Starterpaket auspacken ( in diesem Zusammenhang hat sich wahrscheinlich auch das Bluetooth-Modul verabschiedet).

3. Mal in 08/16 bei 91.677 km Batteriespannung auf 5,3 V runter, mit kleinem Starterpaket (13,7 V Ladespannung; 42A Ladestrom) neu gestartet -danach in die Werkstatt ( einen Tag vor Urlaubsreise - kein Risiko) und Batterie getauscht- Urlaubskasse um 456,83 Euro erleichtert.

In den ersten beiden Fällen war ich danach sofort der Werke und habe die Lima und Batterie prüfen lassen, es wurde mehrere Prüfzyklen hintereinander durchgeführt mit unterschiedlichen Messwerten darauf hin - Kontakte gereinigt und nachgezogen (URSACHE ????? ).
Freemont Urban 2012 170 PS Bossa Nova White 5-Sitzer

Bestellt: 4. Januar 2012 Abgeholt: 1. Juni 2012

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »detewald« (30. November 2016, 09:36)


affenmann

Mitglied

Beiträge: 40

Registrierungsdatum: 2. Juli 2016

Freemont: Ja

  • Nachricht senden

34

Donnerstag, 1. Dezember 2016, 08:29

SO und schon wieder!

Auto vorgestern Nacht komplett am Ladegerät gehangen, dann 2x65km gefahren.

Gestern abend Batteriespannung 12,4V, heute morgen 12,5V.

Heute morgen 1x gestartet ohne Probleme, beim 2ten Start Auto tot, Batteriespannung 6V!!!!

Ich könnte kotzen!!! So viel Probleme hat ich mit meinem alten Volvo nicht!!!!

Dragonstiger

Freemont-Profi

  • »Dragonstiger« ist männlich

Beiträge: 840

Registrierungsdatum: 24. Juli 2015

Wohnort: Wörth am Main

Freemont: Ja

  • Nachricht senden

35

Donnerstag, 1. Dezember 2016, 08:42

@affenmann: Lichtmaschine sofort mal kontrollieren!

Gesendet von meinem SM-G930F mit Tapatalk

affenmann

Mitglied

Beiträge: 40

Registrierungsdatum: 2. Juli 2016

Freemont: Ja

  • Nachricht senden

36

Donnerstag, 1. Dezember 2016, 10:05

Machen gerade einen Termin mit der Werkstatt aus...

Gibt es sonst noch Punkte die man prüfen sollte?

Lichtmaschine, Anlasser?

Tommy

Freemont-Profi

  • »Tommy« ist männlich

Beiträge: 900

Registrierungsdatum: 24. Oktober 2012

Wohnort: Raum Frankfurt/Main

Freemont: Ja

Danksagungen: 125

  • Nachricht senden

37

Donnerstag, 1. Dezember 2016, 10:56

Wie alt ist denn die Batterie ? Diese (sauteuren) Dinger scheinen einen schnellen Tod zu sterben, wenn sie Sterben. Und die Lebensdauer scheint so um die 5 Jahre zu liegen, wenn ich die Diskussionen hier richtig verfolgt habe.

affenmann

Mitglied

Beiträge: 40

Registrierungsdatum: 2. Juli 2016

Freemont: Ja

  • Nachricht senden

38

Donnerstag, 1. Dezember 2016, 13:44

Das Auto ist Baujahr 2014!

Also max. 2 Jahre!!!! Das ist schon MEGAärgerlich!!!!

affenmann

Mitglied

Beiträge: 40

Registrierungsdatum: 2. Juli 2016

Freemont: Ja

  • Nachricht senden

39

Freitag, 2. Dezember 2016, 14:10

Fraule saß von 08:30 bis 12:00Uhr im Autohaus um dann mit einem Leihwagen heimgeschickt zu werden mit der Aussage:
Der Anlasser ist kaputt!!!

SO EIN SAULADEN VON AUTOHAUS!!!!!!!!

Puls von 180.000°

affenmann

Mitglied

Beiträge: 40

Registrierungsdatum: 2. Juli 2016

Freemont: Ja

  • Nachricht senden

40

Montag, 5. Dezember 2016, 17:09

So Anlasser ist repariert.
Jetzt wollen die aber 100€ Selbstbeteiligung!
Ist das innerhalb der Gewährleistung rechtens?

Ähnliche Themen

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Freemont.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!