Diese Werbung wird für Freemont.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

Genealoge

Mitglied

  • »Genealoge« ist männlich

Beiträge: 21

Registrierungsdatum: 8. März 2012

Wohnort: Nordhausen

Freemont: Ja

  • Nachricht senden

1

Samstag, 9. Dezember 2017, 21:57

Alle Warnlichter leuchten auf. Batterie, parksensor, etc. Radio und Klima gehen nicht mehr

Wird nicht angezeigt, wenn Sie angemeldet sind!

Ein verrücktes Wochenende hatte ich hinter mir bzw. vor mir.
Ich fahre zum Bahnhof und stelle schon fest das Radio geht nicht an, die Sitzheizung lässt sich anschalten, geht aber nach wenigen Sekunden wieder aus. Das Frontscheibengebläse lässt sich noch einschalten. Ich dachte am Bahnhof, typisch FIAT. Zündung aus und Zündung an, geht alles wieder. Denkste! Nach 10 Stunden komme ich wieder. Ich starte den Wagen und fahre los. Kein Radio, keine Sitzheizung und dann auf einmal gehen Stück für Stück alle Warnleuchten an. Erst Batterie, dann Traktionskontrolle, Parksensor und Wartung aktive Haube. Alles Sachen die ich noch nie erlebt habe. dann ging komplett die Beleuchtung im Auto aus. Radio Innenraumbeleuchtung. der Drehzahlmesser geht der Tacho springt zwischen 0 und 20 km/h obwohl ich 50 fahre.
Ich fahre auf mein Grundstück und bekomme das Auto nicht ausgeschaltet! Meine Frau meinte er würde unruhg im Stand laufen, hab eich dann drinnen auch gemerkt. Am Ende mußte ich ihn beim Anfahren abwürgen lassen, sonst würde er noch laufen während ich hier schreibe. :-(

Ich habe auf dem ersten Blick nichts gesehen. Hat jemand einen TIP?

Ich danke im Voraus!!!

soldatino

Freemont-Fan

Beiträge: 65

Registrierungsdatum: 9. März 2017

Freemont: Ja

  • Nachricht senden

2

Samstag, 9. Dezember 2017, 23:16

Hallo,
ich denke mal das es sich um die Lima handelt. Die Lädt die Batterie in deinem Fall nicht und die Komfort Elektrik wie Sitzheizung, Radio usw, wird lahmgelegt.
Oder das Komfort Steuergerät. Am besten du lässt den mal auslesen.


Gesendet von meinem XT1039 mit Tapatalk

Lovesani

Freemont-Fahrer

  • »Lovesani« ist männlich

Beiträge: 109

Registrierungsdatum: 24. März 2012

Wohnort: Meckenbeuren

Freemont: Ja

Verbrauch: Spritmonitor.de

F N
-
C K 2 0 1 1

Danksagungen: 7

  • Nachricht senden

3

Montag, 11. Dezember 2017, 08:28

Jupp, denke auch das es die Lichtmaschine ist. Bei uns war es ähnlich nur dass das Fahrzeug sich abstellen ließ.

Semmelrocc

Moderator

  • »Semmelrocc« ist männlich

Beiträge: 6 745

Registrierungsdatum: 16. September 2011

Wohnort: Leun

Freemont: Ja

Verbrauch: Spritmonitor.de

F B
-
* * * * * *

Danksagungen: 502

  • Nachricht senden

4

Montag, 11. Dezember 2017, 09:22

Das hatte ich letztes Jahr auch so. Mit Starthilfe hat die Werkstatt das Auto noch anbekommen, aber er ließ sich mit dem Startknopf nicht mehr ausschalten und der Leerlauf war sehr unruhig. Am Ende hatte ich eine neue Batterie und eine neue Lichtmaschine und seitdem wieder Ruhe.
2011 Freemont Urban JTD 170 PS | Progressive Grey | EBC Premium-Discs und Blackstuff-Bremsbeläge | Tagfahrlicht | Chrom | AHK

Genealoge

Mitglied

  • »Genealoge« ist männlich

Beiträge: 21

Registrierungsdatum: 8. März 2012

Wohnort: Nordhausen

Freemont: Ja

  • Nachricht senden

5

Montag, 11. Dezember 2017, 20:53

Totalausfall

Morgen Nachmittag kommt mein Meister. Und schaut sich den Guten an. An der Lichtmaschine gab es komische Geräusche. Mal sehen was er sagt. Auf Ferndiagnose vermutete er auch die Lichtmaschine. Steuergerät wäre ja tragisch vor Weihnachten. ;(
Vor 3 Tagen fragte noch jemand wie ich mit dem Fiat zufrieden bin. Natürlich nur die höchsten Töne. Hätte wohl nicht so dick auftragen sollen 8)
Hat jemand von Euch auch das kleine Radio verbaut und einige Probleme damit?

Semmelrocc

Moderator

  • »Semmelrocc« ist männlich

Beiträge: 6 745

Registrierungsdatum: 16. September 2011

Wohnort: Leun

Freemont: Ja

Verbrauch: Spritmonitor.de

F B
-
* * * * * *

Danksagungen: 502

  • Nachricht senden

6

Montag, 11. Dezember 2017, 22:20

Hat jemand von Euch auch das kleine Radio verbaut und einige Probleme damit?

Ja, hab aber meinen Frieden damit gemacht. Was hast du?
2011 Freemont Urban JTD 170 PS | Progressive Grey | EBC Premium-Discs und Blackstuff-Bremsbeläge | Tagfahrlicht | Chrom | AHK

djfranky

Freemont-Fan

  • »djfranky« ist männlich

Beiträge: 52

Registrierungsdatum: 7. Oktober 2013

Wohnort: Allgäu

Freemont: Ja

Danksagungen: 2

  • Nachricht senden

7

Dienstag, 12. Dezember 2017, 14:30

Genau das gleiche Problem.

Ein verrücktes Wochenende hatte ich hinter mir bzw. vor mir.
Ich fahre zum Bahnhof und stelle schon fest das Radio geht nicht an, die Sitzheizung lässt sich anschalten, geht aber nach wenigen Sekunden wieder aus. Das Frontscheibengebläse lässt sich noch einschalten. Ich dachte am Bahnhof, typisch FIAT. Zündung aus und Zündung an, geht alles wieder. Denkste! Nach 10 Stunden komme ich wieder. Ich starte den Wagen und fahre los. Kein Radio, keine Sitzheizung und dann auf einmal gehen Stück für Stück alle Warnleuchten an. Erst Batterie, dann Traktionskontrolle, Parksensor und Wartung aktive Haube. Alles Sachen die ich noch nie erlebt habe. dann ging komplett die Beleuchtung im Auto aus. Radio Innenraumbeleuchtung. der Drehzahlmesser geht der Tacho springt zwischen 0 und 20 km/h obwohl ich 50 fahre.
Ich fahre auf mein Grundstück und bekomme das Auto nicht ausgeschaltet! Meine Frau meinte er würde unruhg im Stand laufen, hab eich dann drinnen auch gemerkt. Am Ende mußte ich ihn beim Anfahren abwürgen lassen, sonst würde er noch laufen während ich hier schreibe. :-(

Ich habe auf dem ersten Blick nichts gesehen. Hat jemand einen TIP?

Ich danke im Voraus!!!
Hallöchen, bei meinem Monti hatte ich heute genau die gleichen Anzeichen. ADAC angerufen, der gelbe Engel meint auch die Lima ist defekt. Sei typisch für die Montis. Also ab in die Werke...... Bin gespannt was da an Kosten auf mich zukommt. Und das kurz vor Weihnachten.....

stefanc8075

Freemont-Schrauber

  • »stefanc8075« ist männlich

Beiträge: 214

Registrierungsdatum: 13. August 2013

Wohnort: merzig

Freemont: Ja

Danksagungen: 6

  • Nachricht senden

8

Dienstag, 12. Dezember 2017, 17:37

Auch bei mir , war es das gleiche.

Lichtmaschine defekt (knapp 60000km)

540 Euro + 80 Euro Einbau in freier Werkstatt

:D

Harry

Freemont-Profi

  • »Harry« ist männlich

Beiträge: 869

Registrierungsdatum: 19. August 2015

Wohnort: Nähe Magdeburg

Freemont: Ja

J L
-
* * 1

Danksagungen: 46

  • Nachricht senden

9

Dienstag, 12. Dezember 2017, 17:48

Frage:
Warum habt Ihr keine Anschlußgarantie abgeschlossen?
Ich habe für drei Jahre für diese Anschlußgarantie 450 Euronen bezahlt - da werde ich dann, wenn es mich oder meinem Auto ereilt, über eine defekte Lima lächeln ;)
Freemont: Black Code, Tenore Schwarz, 170 PS Diesel, Schaltwagen, LED's im Scheinwerfer, Baujahr 05/2015

Genealoge

Mitglied

  • »Genealoge« ist männlich

Beiträge: 21

Registrierungsdatum: 8. März 2012

Wohnort: Nordhausen

Freemont: Ja

  • Nachricht senden

10

Dienstag, 12. Dezember 2017, 23:57

Meine Lichtmaschine hat 67.000 km runter.
Meine anderen Fahrzeuge VW und BMW habe ich mit 250.000 km verkauft und der ersten Lichtmaschine.

Naja. Die Batterie wollte ich heute laden. lädt sich aber nicht völlig auf. Da ist die Gelbatterie wohl auch am Ende. 5 Jahre für eine normale Batterie ist es ja o.k.

Ich denke da gehen vor Weihnachten gut 800 Euro flöten.


Genealoge

Mitglied

  • »Genealoge« ist männlich

Beiträge: 21

Registrierungsdatum: 8. März 2012

Wohnort: Nordhausen

Freemont: Ja

  • Nachricht senden

11

Mittwoch, 13. Dezember 2017, 00:07

Hat jemand von Euch auch das kleine Radio verbaut und einige Probleme damit?

Ja, hab aber meinen Frieden damit gemacht. Was hast du?
Mein Radio wechselt von deutsch auf englisch. Erst wenn ich das Auto abstelle und verschieße und wieder öffne ist die Anzeige deutsch. Wenn ich die Freisprechanlage nutze kann ich die Klimaanlage nicht bedienen. Zb. Beispiel die Sitzheizung abstellen.

Es lässt sich wohl kein großes Radio verbauen?!

Ybias

Freemont-Fan

  • »Ybias« ist männlich

Beiträge: 65

Registrierungsdatum: 21. April 2015

Wohnort: Beelitz

Freemont: Ja

  • Nachricht senden

12

Montag, 5. März 2018, 09:33

Ich konnte am diesem Freitag den Freemont nicht starten. Kumpel gerufen, Starthilfekabel, ging nix. Dann am Folgetag Pannenhilfe gerufen. Der meint entweder Anlasser oder Batterie. Die Batterie ist 1 Jahr und 3 Monate alt... Habe den Freemont dann zu einer freien Werkstatt, wo mein Kumpel arbeitet, abschleppen lassen. Kumpel meinte heute Morgen das es evtl. auch Steuergerät sein könnte. Aber erstmal schaut er sich das genau an.

Erst die Kupplung bei 50.000 km defekt -> 1.200 €
jetzt hat er 80.000 km runter. Bin mal gespannt was es jetzt sein wird. Ich behalte den noch für ca. 3 Jahre, ist aber definitiv der erste und letzte Fiat den ich hole. Der zehnjährige Mercedes A150 meiner Frau mit 120.000 km fährt sich ja besser (Gänge gehen Butterweich rein, kein Batterieausfall, keine Probleme) als der Freemont... :thumbdown:

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Ybias« (5. März 2018, 10:10)


hellmi666

Freemont-Profi

  • »hellmi666« ist männlich

Beiträge: 458

Registrierungsdatum: 12. Dezember 2015

Wohnort: Zwickau

Freemont: Ja

Verbrauch: Spritmonitor.de

-- Z
-
W C 8 8

Danksagungen: 51

  • Nachricht senden

13

Dienstag, 6. März 2018, 20:17

Der zehnjährige Mercedes A150 ... fährt sich ja besser (...) als der Freemont...
Und ist auch genau so groß! :abgelehnt:
Grüße Hellmi


Freemont: Black Code, Baujahr 2014, Schwarz, 170 PS Diesel, Automatik, el. Schiebedach, AHK, Standheizung, Motortuning

Parameter ............. Original ... optimiert
Leistung (PS) .............. 170 .......... 207
Drehmoment (Nm) ....... 365 .......... 429
Verbrauch (l/100km) ..... 9,4 .... siehe Profil

FRANK

Freemont-Meister

  • »FRANK« ist männlich

Beiträge: 1 349

Registrierungsdatum: 6. März 2013

Wohnort: Reinsdorf bei Zwickau (SACHSEN)

Freemont: Ja

- Z
-
F L 3 6 7

Danksagungen: 202

  • Nachricht senden

14

Dienstag, 6. März 2018, 22:44

Der Mercedes 300 von meinem ehemaligen Chef stand alle 6 bis 7 Wochen in der Werkstatt immer wegen eines anderen Problems. Soviel zum Thema Zuverlässigkeit. :abgelehnt:
Bestellt am : 05.03.2013 :rolleyes:
Geliefert : 06.09.2013 :anhimmeln: :anhimmeln: :anhimmeln:

Bremsen macht nur die Alufelgen dreckig :!:

Dragonstiger

Freemont-Profi

  • »Dragonstiger« ist männlich

Beiträge: 792

Registrierungsdatum: 24. Juli 2015

Wohnort: Wörth am Main

Freemont: Ja

  • Nachricht senden

15

Donnerstag, 8. März 2018, 11:04

Auch die deutschen Hersteller, sowie auch deren sogenannte Premiumkarossen sind nicht fehlerfrei. Auch bei denen gibt's die sogenannten Montagsmodelle.
Laut ADAC oder TÜV Statistik sind natürlich meistens die billigeren Marken schlecht oder haben viel Probleme. Das ganze aber auch nur, weil die Premiumkarossen vom Hersteller noch einen Service dazu haben, welcher bei Problemen oder Pannen hilft. Dadurch tauchen die Karren dann eben auch weniger auf.
Ich halte von dem ganzen Blödsinn, nur Audi, BMW, Mercedes etc. sind super und Fiat, Peugeot, Opel etc. sind scheiße, gar nichts.
Oftmals liegt es auch einfach nur am Besitzer des Fahrzeuges, wie es läuft oder steht.
Ja, um es nochmal zu erwähnen, Montagsmodelle hat jeder.
Mein Grande Punto war auch einer, dennoch überzeugte mich der Freemont mehr, als die Premiumdinger. In Sachen Preis-/Leistung ist der Freemont zu seiner Zeit unschlagbar gewesen.


Gesendet von meinem SM-G930F mit Tapatalk

Ybias

Freemont-Fan

  • »Ybias« ist männlich

Beiträge: 65

Registrierungsdatum: 21. April 2015

Wohnort: Beelitz

Freemont: Ja

  • Nachricht senden

16

Samstag, 10. März 2018, 08:19

Auch die deutschen Hersteller, sowie auch deren sogenannte Premiumkarossen sind nicht fehlerfrei. Auch bei denen gibt's die sogenannten Montagsmodelle.
Laut ADAC oder TÜV Statistik sind natürlich meistens die billigeren Marken schlecht oder haben viel Probleme. Das ganze aber auch nur, weil die Premiumkarossen vom Hersteller noch einen Service dazu haben, welcher bei Problemen oder Pannen hilft. Dadurch tauchen die Karren dann eben auch weniger auf.
Ich halte von dem ganzen Blödsinn, nur Audi, BMW, Mercedes etc. sind super und Fiat, Peugeot, Opel etc. sind scheiße, gar nichts.
Oftmals liegt es auch einfach nur am Besitzer des Fahrzeuges, wie es läuft oder steht.
Ja, um es nochmal zu erwähnen, Montagsmodelle hat jeder.
Mein Grande Punto war auch einer, dennoch überzeugte mich der Freemont mehr, als die Premiumdinger. In Sachen Preis-/Leistung ist der Freemont zu seiner Zeit unschlagbar gewesen.


Gesendet von meinem SM-G930F mit Tapatalk
Allein schon wegen des Batterieplatzes empfinde ich Ihn derzeit als eine Fehlkonstruktion. Und wenn ich hier im Forum lese welche Probleme sonst noch oft vorkommen und worauf man achten muss... Ich kaufe ein Auto um mit Ihm zu fahren und nicht darauf zu achten das vor dem Ausschalten des Motors auch das Bluetooth ausgemacht wird oder ich die Lampe im Handschuhfach rausschraube, weil es sonst die Batterie mit entlädt.

Der Freemont ist von außen ein schönes Auto, keine Frage. Aber die Technik und die Probleme die man mit Ihm hat, schrecken mit mittlerweile ab. Bin jetzt übrigens 50.000 km mit dem gefahren....


Grüße

Dragonstiger

Freemont-Profi

  • »Dragonstiger« ist männlich

Beiträge: 792

Registrierungsdatum: 24. Juli 2015

Wohnort: Wörth am Main

Freemont: Ja

  • Nachricht senden

17

Samstag, 10. März 2018, 10:57

Und nun?
Die Technik in anderen Fahrzeugen ist teilweise nicht besser! Nun weil "Premium" drauf steht, ist es deswegen nicht besser verarbeitet oder arbeitet besser!
Es sind ein paar Sachen, die der Freemont mal haben kann, was aber bei allen anderen auch vorkommen kann! Kein Hersteller arbeitet fehlerfrei.
Aber okay, dann würde ich dir eben raten, den Wagen abzugeben und dir wieder einen anderen der Premiumklasse zu kaufen. Dann hast ja weniger Probleme. Vor allem mit den heutigen, die ja so ohne Elektronikprobleme sind. Vorsicht Ironie

Gesendet von meinem SM-G930F mit Tapatalk

Ybias

Freemont-Fan

  • »Ybias« ist männlich

Beiträge: 65

Registrierungsdatum: 21. April 2015

Wohnort: Beelitz

Freemont: Ja

  • Nachricht senden

18

Montag, 19. März 2018, 08:32

Und nun?
Die Technik in anderen Fahrzeugen ist teilweise nicht besser! Nun weil "Premium" drauf steht, ist es deswegen nicht besser verarbeitet oder arbeitet besser!
Es sind ein paar Sachen, die der Freemont mal haben kann, was aber bei allen anderen auch vorkommen kann! Kein Hersteller arbeitet fehlerfrei.
Aber okay, dann würde ich dir eben raten, den Wagen abzugeben und dir wieder einen anderen der Premiumklasse zu kaufen. Dann hast ja weniger Probleme. Vor allem mit den heutigen, die ja so ohne Elektronikprobleme sind. Vorsicht Ironie

Gesendet von meinem SM-G930F mit Tapatalk
Reg Dich nicht so auf :-). Ist ja nicht nur meine Meinung, sondern von zwei Kfz-Meistern die das Auto bereits repariert haben. Wer sagt was von Premiumklasse? Hätte ich mir eine kaufen wollen, hätte ich den Fiat nicht gekauft. Ich überlege noch ob ich den verkaufe, da derzeit Dieselautos nicht gerade die gefragtesten sind :-)

Auto ist übrigens repariert. Starter gewechselt, Batterie ebenfalls in eine normale (keine Gelbatterie). Läuft seit ca. 2 Wochen fehlerfrei. Mal gucken.

Verwendete Tags

Batterie, Elektrik, Parksensoren

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Freemont.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!