Diese Werbung wird für Freemont.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

Semmelrocc

Moderator

  • »Semmelrocc« ist männlich

Beiträge: 7 045

Registrierungsdatum: 16. September 2011

Wohnort: Leun

Freemont: Ja

Verbrauch: Spritmonitor.de

F B
-
* * * * * *

Danksagungen: 590

  • Nachricht senden

41

Freitag, 10. August 2012, 18:13

Wird nicht angezeigt, wenn Sie angemeldet sind!

Ich als Mod habe keinen Zugriff auf die administrativen "Hebel" der Webseite. Allerdings hatte ich gar keine Zugriffsprobleme gestern. Nur heute morgen kurz mit der Tapatalk-App.
2011 Freemont Urban JTD 170 PS | Progressive Grey | EBC Premium-Discs und Blackstuff-Bremsbeläge | Tagfahrlicht | Chrom | AHK

little tommaes

Mitgliedschaft beendet

42

Freitag, 10. August 2012, 18:54

@Fandy, ich wusste es nicht. War Zufall, am PC hat es nicht geklappt, später dann am Tab war alles Ok. Danach am PC wieder nicht, so habe ich gemerkt dass es nur mit opera funtzt. Übrigens auch auf dem PC.

Es hat sich bereits 1 Gast bedankt.

Toy4ever

Freemont-Veteran

  • »Toy4ever« ist männlich

Beiträge: 5 156

Registrierungsdatum: 23. September 2011

Wohnort: Erlangen

Freemont: Nein

* * *
-
* * * * *

Danksagungen: 339

  • Nachricht senden

43

Freitag, 10. August 2012, 19:14

Bei mir war gestern im Büro keine Möglichkeit, mit dem PC ins Forum zu kommen. Zuhause mit dem iPad ging's einwandfrei. Seltsam.
Drei Jahre Freemont gefahren, drum bin ich auch noch hier. :P

Thomas

Freemont-Veteran

  • »Thomas« ist männlich

Beiträge: 5 190

Registrierungsdatum: 27. Februar 2012

Wohnort: Burghausen

Freemont: Ja

A OE
-
T E * * *

Danksagungen: 213

  • Nachricht senden

44

Freitag, 10. August 2012, 19:21

Hatte auch die Probleme...hab sogar die Fehlermeldung mit dem Hypersnap fotografiert...und vergessen sie zu speichern.... 8)
Ich möchte mich aufrichtig bei all denen entschuldigen...die mich je nach dem Weg gefragt haben...und niemals angekommen sind... :D

Fandy

Mitgliedschaft beendet

45

Freitag, 10. August 2012, 19:39

Ja, aber es muss doch irgendeinen geben, der den Fehler bemerkt und ihn behoben hat. Man hätte ja vielleicht auch mal eine Nachricht absetzten können ... :?:

Ich war immerhin fast 24 Stunden draußen aus dem Forum, was mir ja inzwischen doch ganz schön ans Herz gewachsen ist ^^

boavista

Mitglied

Beiträge: 11

Registrierungsdatum: 13. Juli 2012

Freemont: Nein

  • Nachricht senden

46

Freitag, 10. August 2012, 19:50

Man hätte ja vielleicht auch mal eine Nachricht absetzten können ...
Das funktioniert nur bedingt und erreicht ggf. auch nicht so viele User, wenn das Forum generell off ist :D

Die Fehlermeldung war
sql error: The table 'wcf1_session' is full
sql error number: 1114
sachdienliche Hinweise u.a. unter http://wolttutorials.de/index.php?page=Thread&postID=64

freewig

Freemont-Profi

Beiträge: 447

Registrierungsdatum: 10. Juni 2012

Wohnort: salzburg

Freemont: Ja

S
-
4 8 8 M W

Danksagungen: 14

  • Nachricht senden

47

Freitag, 10. August 2012, 19:57

bei mir gings weder auf ipad noch auf samsung tablet.
Heuteauf Pc einwandfrei.

Thomas

Freemont-Veteran

  • »Thomas« ist männlich

Beiträge: 5 190

Registrierungsdatum: 27. Februar 2012

Wohnort: Burghausen

Freemont: Ja

A OE
-
T E * * *

Danksagungen: 213

  • Nachricht senden

48

Freitag, 10. August 2012, 19:59

Ja, aber es muss doch irgendeinen geben, der den Fehler bemerkt und ihn behoben hat. Man hätte ja vielleicht auch mal eine Nachricht absetzten können ...

Ich war immerhin fast 24 Stunden draußen aus dem Forum, was mir ja inzwischen doch ganz schön ans Herz gewachsen ist

Sieh es mal so...Du hast hier ein kosteloses...auf freien Spenden und Sponsorenbasis laufendes Forum...das absolut erste Sahne ist...( hier mal ein Lob an Diesel, Semmel und Hajö)...und wenn das Forum für längere Zeit weg ist, kann man hier keinem einen Vorwurf machen...Ich finde es sogar eine Frechheit hier eine Benachrichtigung zu fordern....
Ich möchte mich aufrichtig bei all denen entschuldigen...die mich je nach dem Weg gefragt haben...und niemals angekommen sind... :D

Lana

Mitgliedschaft beendet

49

Freitag, 10. August 2012, 20:07

:thumbup: Ich hätte es nicht besser formulieren können.

Fandy

Mitgliedschaft beendet

50

Freitag, 10. August 2012, 20:11

Das ist ja toll, dass als Frechheit zu bezeichnen! Jeder hat seine E-Mail-Adresse angegeben, ein kleiner Klick genügt! Und wenn man solange draußen ist, nicht weiß was los ist, wird einem auch nicht besser! :evil:


Thomas

Freemont-Veteran

  • »Thomas« ist männlich

Beiträge: 5 190

Registrierungsdatum: 27. Februar 2012

Wohnort: Burghausen

Freemont: Ja

A OE
-
T E * * *

Danksagungen: 213

  • Nachricht senden

51

Freitag, 10. August 2012, 20:12

Informiert Dich dein Telefon oder Internetanbieter irgendwie über Netzausfälle???....Sagt Dir Deine Bank bescheid wenn das onlinebanking nicht funktioniert????...Die Herrschafften bezahlst Du aber...beschwer Dich dort mal....
Außerdem bin ich jetz schon eine Zeitlang dabei...und glaub mir...die Jungs haben das im Griff...
Ich möchte mich aufrichtig bei all denen entschuldigen...die mich je nach dem Weg gefragt haben...und niemals angekommen sind... :D

Lana

Mitgliedschaft beendet

52

Freitag, 10. August 2012, 20:18

Sagt Dir Deine Bank bescheid wenn das onlinebanking nicht funktioniert????...
Ja, steht dann dann auf der Homepage von Elba. :D
Trotzdem finde ich es übertrieben sich zu beschweren, wenn das Forum mal nicht erreichbar ist.
Hat man wenigstens Zeit, wieder mal ein paar "jugendfreie" Seiten an zu klicken. :D

Fandy

Mitgliedschaft beendet

53

Freitag, 10. August 2012, 20:19

Nein, es informiert mich keiner, aber ich kann mich bei Störungen dort melden, das ging hier leider nicht, es hätte ja aber auch ein Hacker-Angriff sein können, oder so....?

Lana

Mitgliedschaft beendet

54

Freitag, 10. August 2012, 20:22

Ein Hacker Angriff von rausgeworfenen Mitgliedern.....Ja , das war es. :thumbsup:

Thomas

Freemont-Veteran

  • »Thomas« ist männlich

Beiträge: 5 190

Registrierungsdatum: 27. Februar 2012

Wohnort: Burghausen

Freemont: Ja

A OE
-
T E * * *

Danksagungen: 213

  • Nachricht senden

55

Freitag, 10. August 2012, 20:23

Fandy...das geht überhaupt nicht gegen Dich persönlich...mir wäre es egal wer so etwas geschrieben hätte..da hätte ich immer reingestochen...hier wird tolle Arbeit geleistet.und überleg mal wie gut das hier läuft...
...und gegen Hackerangriffe kann nicht mal ein Konzern wie Microsoft sich wehren....wovor hast Du dann hier Angst????....keine Kontodaten...maximal Deine Mailadresse....die kannst aber auch ändern...
Ich möchte mich aufrichtig bei all denen entschuldigen...die mich je nach dem Weg gefragt haben...und niemals angekommen sind... :D

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Smart (31.01.2013)

Diesel-Fan

Moderator

  • »Diesel-Fan« ist männlich

Beiträge: 7 293

Registrierungsdatum: 16. September 2011

Wohnort: Freising

Freemont: Ja

F S
-
X H 1 2 3

Danksagungen: 260

  • Nachricht senden

56

Freitag, 10. August 2012, 20:24

Irgendwie erinnert mich das an den Witz mit der kaputten Türklingel....wo der Techniker am Tag nach der Auftragserteilung anrief und sagte daß er zwar geläutet hatte, ihm aber
niemand aufgemacht hat LOL
Bestellt: 6.Dezember 2011: 170er Allrad/Automatik in Blau + Lounge-Ausstattung
Unverbindlicher Liefertermin
:
29.Februar 2012 Vom Händler abgeholt: 02.März.2012
Internetanschluß@Home: 220/100 Mbit


Semmelrocc

Moderator

  • »Semmelrocc« ist männlich

Beiträge: 7 045

Registrierungsdatum: 16. September 2011

Wohnort: Leun

Freemont: Ja

Verbrauch: Spritmonitor.de

F B
-
* * * * * *

Danksagungen: 590

  • Nachricht senden

57

Freitag, 10. August 2012, 20:24

Also wie gesagt, ich kam gestern den ganzen Tag problemlos rein, daher ist mir gar keine Störung aufgefallen. Sonst hätte ich schon was unternommen.
2011 Freemont Urban JTD 170 PS | Progressive Grey | EBC Premium-Discs und Blackstuff-Bremsbeläge | Tagfahrlicht | Chrom | AHK

Diesel-Fan

Moderator

  • »Diesel-Fan« ist männlich

Beiträge: 7 293

Registrierungsdatum: 16. September 2011

Wohnort: Freising

Freemont: Ja

F S
-
X H 1 2 3

Danksagungen: 260

  • Nachricht senden

58

Freitag, 10. August 2012, 20:25

Hier auch: Weder im Forum noch im Freemont Probleme :D
Bestellt: 6.Dezember 2011: 170er Allrad/Automatik in Blau + Lounge-Ausstattung
Unverbindlicher Liefertermin
:
29.Februar 2012 Vom Händler abgeholt: 02.März.2012
Internetanschluß@Home: 220/100 Mbit


Lana

Mitgliedschaft beendet

59

Freitag, 10. August 2012, 20:26

Könnten wir hier nicht einen Kummerkasten aufmachen, den Thomas betreut. Er kann das so gut. Ich ecke immer an, weil ich so direkt bin. :rolleyes:

Fandy

Mitgliedschaft beendet

60

Freitag, 10. August 2012, 20:28

Das ist schon klar, aber wie soll ichs melden, wenn ich nicht reinkomme? Ich glaube, wir hatten das schon mal am 17. Juli, oder, das war wohl dieselbe Fehlermeldung damals. Na nichts für ungut, ich verabschiede mich jetzt für heute, weil ich jetzt nnach Hause ins Wochenende düse. Bis bald.

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Freemont.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!