Diese Werbung wird für Freemont.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

hegel

Freemont-Fahrer

  • »hegel« ist männlich

Beiträge: 177

Registrierungsdatum: 3. Dezember 2011

Wohnort: Salzburg

Freemont: Ja

  • Nachricht senden

61

Donnerstag, 4. April 2013, 16:33

Wird nicht angezeigt, wenn Sie angemeldet sind!

Grundsätzlich ist FIAT-Österreich der Importeur, der dann an die A-Händler weiterleitet, die dann an die B-Händler usw.usw.

Ich würde auf jeden Fall den Wagen sofort zum Händler stellen, reklamieren und darauf hinweisen, dass das Fahrzeug nicht so funktioniert wie es soll. Von einer Drosselung kann beim 170 PS Modell keine Rede sein, und selbst wenn gedrosselt wird, darf man das keinesfalls im Fahrverhalten spüren. Deine 45 Sekunden Wartezeit beim Start sind ein Wahnsinn, max. 5-10 sec bei Kälte, dann müssen alle Systeme laufen. Wenn nicht; siehe oben.

Du kannst für Dein Geld die Gegenleistung erwraten die versporchen wurde. Funktionsstörungen gehören da nicht dazu. Also auf zum Händler und Klartext geredet. Funktioniert immer.

lg Hegel
:D Symphony-Blau, 170 PS, Lounge-Ausstattung, Schiebedach :D

Lana

Mitgliedschaft beendet

62

Donnerstag, 4. April 2013, 16:41

@dorit1308
von wo bist du denn? Ich glaube ich habe schon mal gefragt.

birki01

Mitglied

Beiträge: 2

Registrierungsdatum: 4. April 2013

Freemont: Ja

  • Nachricht senden

63

Freitag, 5. April 2013, 00:34

Typische Problemchen!

Hallo, bin neu im Freemont-Forum! Eigentlich bis vor Kurzem sehr begeistert vom Freemont (war eines der ersten Modelle) Erstzulassung August 2011. Die ersten Problemchen tauchten Ende letzten Jahres auf. Massives "Ruckeln" beim Bremsen, das immer stärker wurde. Ich hatte das Gefühl, beim Runterbremsen rattert das Lenkrad wie bei einem alten kaputten Radl! Hab erst gedacht... nein nicht schon die Bremsen! Nach Besuch in der Werkstatt wurden aber die Querlenker ausgetauscht. Begründung: Oh mei... das haben halt die ersten Modelle - ist bekannt. Zugleich konnte man die Lautstärke nicht mehr regeln. (Dies wurde aber durch Softwareupdate relativ schnell behoben).
Dann gings weiter. Hab Auto gestartet und plötzlich konnte ich nicht mehr beschleunigen. Bei 40 KM/H war Schluss.
Werkstatt hat dann den Sensor für den Rußpartikelfilter ausgetauscht. Aber heute wurde mir ganz mulmig. Hab das Auto gestartet und an der Ausfahrt das Bremspedal bedient, konnte es aber voll durchtreten - beim Bremspedal bedienen kamen Geräusche wie beim Betätigen einer Luftpumpe. Hab sofort den Fiat-Service angerufen, weil Fahren mit defekten Bremsen macht mich nervös. Die haben dann auf Versagen des Bremskraftverstärkers getippt und den Freemont abgeschleppt und momentan steht er beim Fiathändler und wartet auf Diagnose. Kennt jemand dieses Problem bei diesen "Erstmodellen"? Würde mich freuen, wenn sich jemand melden würde... Übrigens, bin grad am Überlegen die Garantie zu verlängern. Weiß jemand was das beim Freemont kostet?

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »birki01« (5. April 2013, 01:12)


Bambusrohr

Mitgliedschaft beendet

64

Freitag, 5. April 2013, 00:50

holla!! Das mit dem tief durchgetretenen Bremspedal hatte ich auch schon.
Ist das etwa diese "intelligente" besondere eingreifende Bremskraftverstärkung bei ganz superraschem Wechsel vom Gas- auf das Bremspedal??
?(
Bin überzeugt dass wir hier kompetente Antwort bekommen.

birki01

Mitglied

Beiträge: 2

Registrierungsdatum: 4. April 2013

Freemont: Ja

  • Nachricht senden

65

Freitag, 5. April 2013, 01:08

Intelligentes Auto ist immer gut... :)

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »birki01« (5. April 2013, 01:32)


Lana

Mitgliedschaft beendet

66

Freitag, 5. April 2013, 07:24

Mein Modell ist auch eines aus 2011, noch ohne Dachreling. Elektronische Probleme, wie das mit der Lautstärke, wurden durch Updates 2012 abgestellt. So auch das Eierln der Bremsen. Alle Scheiben und Bremsbacken wurden getauscht, dazu auch Teile der Spurstange.
Bis auf das, dass es bei uns in der Stadt schon so viele Monts gibt, habe ich keine großen Probleme mehr. Muss dazu sagen, dass ich eine super Werkstatt habe. :thumbsup:

dorit1308

Mitglied

Beiträge: 23

Registrierungsdatum: 30. Januar 2013

Freemont: Ja

Danksagungen: 1

  • Nachricht senden

67

Freitag, 5. April 2013, 13:06

@ Lana

ich bin im Raum Neunkirchen daheim, 60km südlich von Wien 8)

Ichbindas36

Freemont-Fan

  • »Ichbindas36« ist männlich

Beiträge: 71

Registrierungsdatum: 28. August 2011

Wohnort: Ratingen

Freemont: Ja

M E
-
* * * * * *

Danksagungen: 2

  • Nachricht senden

68

Freitag, 5. April 2013, 16:47

Hallo, bin neu im Freemont-Forum! Eigentlich bis vor Kurzem sehr begeistert vom Freemont (war eines der ersten Modelle) Erstzulassung August 2011. Die ersten Problemchen tauchten Ende letzten Jahres auf. Massives "Ruckeln" beim Bremsen, das immer stärker wurde. Ich hatte das Gefühl, beim Runterbremsen rattert das Lenkrad wie bei einem alten kaputten Radl! Hab erst gedacht... nein nicht schon die Bremsen! Nach Besuch in der Werkstatt wurden aber die Querlenker ausgetauscht. Begründung: Oh mei... das haben halt die ersten Modelle - ist bekannt. Zugleich konnte man die Lautstärke nicht mehr regeln. (Dies wurde aber durch Softwareupdate relativ schnell behoben).
Dann gings weiter. Hab Auto gestartet und plötzlich konnte ich nicht mehr beschleunigen. Bei 40 KM/H war Schluss.
Werkstatt hat dann den Sensor für den Rußpartikelfilter ausgetauscht. Aber heute wurde mir ganz mulmig. Hab das Auto gestartet und an der Ausfahrt das Bremspedal bedient, konnte es aber voll durchtreten - beim Bremspedal bedienen kamen Geräusche wie beim Betätigen einer Luftpumpe. Hab sofort den Fiat-Service angerufen, weil Fahren mit defekten Bremsen macht mich nervös. Die haben dann auf Versagen des Bremskraftverstärkers getippt und den Freemont abgeschleppt und momentan steht er beim Fiathändler und wartet auf Diagnose. Kennt jemand dieses Problem bei diesen "Erstmodellen"? Würde mich freuen, wenn sich jemand melden würde... Übrigens, bin grad am Überlegen die Garantie zu verlängern. Weiß jemand was das beim Freemont kostet?
Also, ich hatte ja auch einen aus 2011. Nun hab ich ihn nicht mehr. :D
Das mit der Lautstärke kenne ich, das mit den 40 km/h auch, zuletzt hatte ich das Problem, dass er mich zum Beispiel beim Auffahren auf die Autobahn von 120 auf 40 km/h heruntergebremst hat.
Das war sehr angenehm, als ich den Sattelzug hinter mir immer größer werden sah!!! :(
Mit den Bremsen hatte ich es auch, starkes flattern im Lenkrad, diese wurden aber nicht getauscht, ab 20.000 ist das nicht mehr auf Garantie möglich.
Ansonsten übelste Elektronikprobleme, die Lüftung war hin, der Sitz war gebrochen (das Bedienteil) und und und, ich kriege nicht mehr alles zusammen.

Nun hab ich ~ 600 km mit meinem neuen AWD hinter mir. - das ist ein völlig anderes Auto und trotz allen Ärgers, ich bin begeistert!!! :thumbsup:
Freemont Nr. 2 - nun Lounge AWD in Schwarz :thumbup:

Lana

Mitgliedschaft beendet

69

Freitag, 5. April 2013, 17:58

Bitte versucht die Zitate, auf die ihr antwortet, zu kürzen, bzw. das unwesentliche darin, zu löschen. Danke!

dorit1308

Mitglied

Beiträge: 23

Registrierungsdatum: 30. Januar 2013

Freemont: Ja

Danksagungen: 1

  • Nachricht senden

70

Dienstag, 28. Mai 2013, 21:38

Da bin ich wieder!

Hallo zusammen, nun, da eine ganze Weile vergangen ist bin ich wieder da, und zwar mit einer Frage an euch : was ist die "normale" Dauer, die der Startvorgang dauern darf, heißt also : ich setze mich rein und will gleich los, drücke den Startknopf OHNE kupplung, warte....eben wie lange ... bis ich den Startknopf mit Kupplung drücke und alles , also der Boardcomputer samt Radio etc. auch, voll funktionsfähig startet. und zwar bitte be den derzeitigen Außentemperaturen UND falls das wer im Kopf hat, wenn es a...kalt draußen ist...
Ich habe demnächst erneut einen Termin in der Werkstatt, diesmal unter Begleitung von FIAT, und will mich gerne vorher ein bisserl schlau machen, was üblich und normal ist. Es geht aber eh gleich um mehrere Dinge, die ich geklärt haben möchte, so zum Beispiel, wieso ich letzten Sommer 6,9 Liter Verbrauch hatte und jetzt 8,1? Das Gefühl, dass der Wagen nicht so zieht wie er sollte ist auch noch immer da.
Aber jetzt gehts "ans eingemachte" weil die Werkstatt behauptet, gar nichts davon zu wissen und überhaupt und außerdem... Vielen Dank im voraus für eure Antworten!


Lana

Mitgliedschaft beendet

71

Dienstag, 28. Mai 2013, 21:50

Ich setzte mich rein, trete die Kupplung, drücke den Startknopf und 1 - 2 x Umdrehung und der Motor läuft. Ein paar Sekunden später ist der Radio da.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

dorit1308 (28.05.2013)

dorit1308

Mitglied

Beiträge: 23

Registrierungsdatum: 30. Januar 2013

Freemont: Ja

Danksagungen: 1

  • Nachricht senden

72

Dienstag, 28. Mai 2013, 22:01

So war es bei mir auch - bis zum Update

Ich setzte mich rein, trete die Kupplung, drücke den Startknopf und 1 - 2 x Umdrehung und der Motor läuft. Ein paar Sekunden später ist der Radio da.
... jetzt dauert es - je nach Temperatur zwischen 12 u. 45 Sekunden, und
darf laut Werkstatt eben NICHT gleich Kupplung treten, sondern muss
zuvor ACC starten, warten und wenn das System hochgefahren ist kupplung
treten und starten, wenn ich das nicht tu, sondern "durchstarte" stürzt
radio und freisprecheinrichtung ab. laut Werkstatt ist das normal, ich
sehe das nicht so, weil es eben vor dem update nicht so war... ich brauche echt unterstützung in der werkstatt glaub ich!

Freeride

Freemont-Schrauber

  • »Freeride« ist männlich

Beiträge: 380

Registrierungsdatum: 8. Dezember 2012

Wohnort: Herten Westerholt

Freemont: Ja

Verbrauch: Spritmonitor.de

Danksagungen: 19

  • Nachricht senden

73

Dienstag, 28. Mai 2013, 22:02

Bei mir verhält es sich, wie bei Lana. Modelljahr 2013.

Gruß
Alt: Fremont Urban 2.0 140 hp, Bossa Nova White, 7-Sitze, 19" Satin-Felgen, 8,4 " Navigation

Neu: Freemont Black Code 2.0 170 hp, Automatik, AWD, Schwarz-Metallic, 7 Sitze, DVD-Paket

Toy4ever

Freemont-Veteran

  • »Toy4ever« ist männlich

Beiträge: 5 156

Registrierungsdatum: 23. September 2011

Wohnort: Erlangen

Freemont: Nein

* * *
-
* * * * *

Danksagungen: 339

  • Nachricht senden

74

Dienstag, 28. Mai 2013, 22:20

Bei Außentemperaturen über 10 Grad kannst sofort auf die Kupplung und starten, da wird eh nicht mehr vorgeglüht.

Das mit dem Abstürzen des Radios ist meiner Meinung auch Käse. Ich kann da starten wie ich will, da passiert nichts mehr. Früher ist das Radio hin und wieder mal abgeschmiert, seit der letzten Update-Aktion im September nie mehr. Über das Thema Mehrverbrauch und Leistungsverlust ist es müßig zu diskutieren. Die Ursachen dafür können vielfältig sein. Hier muss einfach eine Werkstatt mit Sachverstand ran, dann bekommt man die Sachen auch gefixt.
Drei Jahre Freemont gefahren, drum bin ich auch noch hier. :P

dorit1308

Mitglied

Beiträge: 23

Registrierungsdatum: 30. Januar 2013

Freemont: Ja

Danksagungen: 1

  • Nachricht senden

75

Dienstag, 28. Mai 2013, 22:22

Werkstatt mit Sachverstand

... Hier muss einfach eine Werkstatt mit Sachverstand ran, dann bekommt man die Sachen auch gefixt.
und wo find ich die? Wien bis Graz - Vorschläge willkommen!

Lana

Mitgliedschaft beendet

76

Mittwoch, 29. Mai 2013, 11:51


darf laut Werkstatt eben NICHT gleich Kupplung treten, sondern muss zuvor ACC starten, warten und wenn das System hochgefahren ist kupplung treten und starten, wenn ich das nicht tu, sondern "durchstarte" stürzt radio und freisprecheinrichtung ab. laut Werkstatt ist das normal, ich sehe das nicht so, weil es eben vor dem update nicht so war... ich brauche echt unterstützung in der werkstatt glaub ich!
Ich habe hier im Forum schon einiges über Werkstätten gelesen, aber deine übertrifft die anderen. "Nicht gleich Kupplung treten" ist für das Vorglühen, was wir in unseren Breitengraden eher selten brauchen. Alles andere ist Schwachsinn. Bei mir sind die "Hängenbleiber" + "Radio auf volle Lautstärke", seit den letzten Updates weg und nie wieder gekommen.

Kleinigkeiten, wie dunkles Display beim Starten, oder hängen gebliebene Blinkkontrollleuchten nach dem Aufsperren, nehme ich nicht mehr war, da nach dem Starten wieder alles passt.
Als Werke kann ich dir Denzel empfehlen.

Monty Python

Freemont-Legende

  • »Monty Python« ist männlich

Beiträge: 3 659

Registrierungsdatum: 17. Januar 2012

Wohnort: Schweiz, Aargau, Fricktal, Ueken

Freemont: Ja

Verbrauch: Spritmonitor.de

-
* * . * * * * * *
-

Danksagungen: 138

  • Nachricht senden

77

Mittwoch, 29. Mai 2013, 20:40

Also ich trete auch direkt auf die Kupplung und drücke dann auf den Knopf. Habs kurz ausprobiert.... nach 1 Sek. läuft der Motor... nach 6 Sek. höre ich das Radio... (Dann ist noch der Bildschirm, wo was mit Akzetieren steht. Nach 9 Sekunden dann das Bild des Radios.

Hoffe konnte damit helfen.
am 23.01.2012 bestellt...am 10.04.2012 gebaut... am 20.05.2012 in Zeebrugge vom Schiff abgeladen. Seit dem 21.06.2012 meiner.... Freemont Urban 2.0 16V Multijet 170 PS, als 7 Sitzer in dunkelblau mit Pack Video für meinen Kleinen :thumbsup:

keks100

Mitglied

  • »keks100« ist männlich

Beiträge: 3

Registrierungsdatum: 22. Mai 2013

Wohnort: Eppingen

Freemont: Ja

  • Nachricht senden

78

Dienstag, 30. Juli 2013, 14:00

Mehrere kleine Unannehmlichkeiten....

Hi, ihr Freemont-Quäler! 8)
Da möchte ich nun auch mal was dazu schreiben, weil ich auch- zwar erst seit 2000 km und ca. 2 Monaten den 140er fahre, aber doch schon so manches erleben durfte, was in die Kategorie "irgendwann nervt es dann doch" eingestuft werden kann....
Ich stell immer wieder fest, dass das "Keyless-Go" manchmal verrückt spielt. Ich muss, trotz,dass der Zündschlüssel "am Mann" ist, immer wieder mal 2-3x auf den Schließmechanismus am Türgriff drücken, bis er reagiert und den Wagen verschließt. Es fängt an, zu nerven :cursing: .... Des Weiteren stelle ich fest, dass der Innenrückspiegel bei etwas untertourigem Fahren nervtötend anfängt zu vibrieren und dumpfe Geräusche von sich gibt. Ansonsten bin ich bis jetzt voll zufrieden, bekomme viel positives Feedback und werde oft auf die Tieferlegung und den verchromten Spiegelkappen hin angesprochen. Scheint also doch was guad's zu sein :anhimmeln: Wäre nett, wenn ihr mal eure Erfahrungen schildert, was meinen Text betrifft.
In diesem Sinne: euch immer gute Fahrt! :thumbup:

little tommaes

Mitgliedschaft beendet

79

Dienstag, 30. Juli 2013, 14:07

@ keks100
Hast du bilder der tieferlegung? Ich über lege es mir auch gerade. Gerne in die Galerie oder direkt hier rein. Danke.

Lana

Mitgliedschaft beendet

80

Dienstag, 30. Juli 2013, 14:08

Das Keyless-go spielt verrückt, wenn man den kleinen schwarzen Knopf mit dem Daumen drückt. Denn dann hast du meistens die anderen Finger am Griff, mit dem du wieder aufsperrst.
Vibrierender Innenspiegel ist für neu. Wurde hier auch noch nie behandelt. Der kann nur lose, bzw. locker sein.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

keks100 (20.12.2015)

Verwendete Tags

Leistungsabfall, Softwareupdate

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Freemont.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!