Diese Werbung wird für Freemont.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

Onkel Juppi

Mitglied

  • »Onkel Juppi« ist männlich

Beiträge: 6

Registrierungsdatum: 5. Dezember 2015

Wohnort: Wischer

Freemont: Ja

  • Nachricht senden

1

Samstag, 5. Dezember 2015, 00:42

Fiat Freemont

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo Freunde
Mein Fiat Freemont 2.0d ist letzte Woche einfach so beim anfahren ausgegangen und nach ca 5 min wieder angesprungen im Display leuchtete keine Anzeige und es war nur noch das Radio an mehr nicht....................

FRANK

Mitgliedschaft beendet

2

Samstag, 5. Dezember 2015, 10:32

Und was soll uns das jetzt sagen ?( ?( ?(

Lana

Mitgliedschaft beendet

3

Samstag, 5. Dezember 2015, 10:59

Er möchte halt wissen, was das sein kann.
Ich weiß es nicht, da ich nie in die Verlegenheit kam, das "ER" nach dem Anfahren nicht mehr wollte. :rotfl:


Spaß beiseite, eine kurze Vorstellung, von dir und deinem Auto und etwas mehr Satzzeichen, dann wird dir sicher geholfen.

Canelupo

Freemont-Legende

  • »Canelupo« ist männlich

Beiträge: 3 008

Registrierungsdatum: 5. Dezember 2011

Wohnort: Piemont

Freemont: Ja

Danksagungen: 186

  • Nachricht senden

4

Samstag, 5. Dezember 2015, 17:02

Ja, vielleicht mal ein bißchen mehr ANSTAND und Dir wird geholfen!!!!

wwwest

Freemont-Meister

  • »wwwest« ist männlich

Beiträge: 1 598

Registrierungsdatum: 6. Februar 2012

Wohnort: Westheim/Pfalz

Freemont: Ja

Verbrauch: Spritmonitor.de

- G E R
-
M A N Y

Danksagungen: 134

  • Nachricht senden

5

Samstag, 5. Dezember 2015, 17:48

Die Satzzeichen sind bei ihm ganz hinten ... Lana, kannste dir dann setzen wo du willst ;)
bestellt: 10.2.12 ---> gebaut: 18.4.12 ---> Übernahme (Dauergrinsen seit): 29.6.12

Canelupo

Freemont-Legende

  • »Canelupo« ist männlich

Beiträge: 3 008

Registrierungsdatum: 5. Dezember 2011

Wohnort: Piemont

Freemont: Ja

Danksagungen: 186

  • Nachricht senden

6

Samstag, 5. Dezember 2015, 19:54

Die Satzzeichen sind bei ihm ganz hinten ... Lana, kannste dir dann setzen wo du willst ;)

Sehe da nur Punkte, nennst Du das SATZZEICHEN?

Lana

Mitgliedschaft beendet

7

Samstag, 5. Dezember 2015, 21:11

ist doch egal, wollte auf keinen Fall Lehrer spielen.
Und, wer hat diesen Aussetzer schon mal gehabt?

Hypnos

Mitgliedschaft beendet

8

Samstag, 5. Dezember 2015, 22:17

Ich, allerdings bei einem 1975er Mercedes Benz 280S... :-P

Lana

Mitgliedschaft beendet

9

Sonntag, 6. Dezember 2015, 09:05

Das hilft Onkel Juppi nicht weiter :pfeifen:

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Onkel Juppi (06.12.2015)

Onkel Juppi

Mitglied

  • »Onkel Juppi« ist männlich

Beiträge: 6

Registrierungsdatum: 5. Dezember 2015

Wohnort: Wischer

Freemont: Ja

  • Nachricht senden

10

Sonntag, 6. Dezember 2015, 09:39

Hallo Freunde
Ich bin gestern ,Samstag den 5 Dezember sehr aufmerksam mit meinem Freemont gefahren,dabei habe ich festgestellt das nach dem Starten das Display in Armaturen ca 20 sek dunkel war (grauer Hintergrund)
Auch beim Eisteigen leuchtete diese Anzeige nicht gleich,erst als ich den Startknopf gedrückt habe kurzes aufleuchten dann grauer Hintergrund
schönen 2 Advent gewünscht


Lana

Mitgliedschaft beendet

11

Sonntag, 6. Dezember 2015, 10:17

Dieses Problem mit dem Display hatte ich, du wirst mir jetzt nicht glauben, meistens dann, wenn ich erst die hintere Seitentüre geöffnet habe und mein Hund beim Einsteigen trödelte. Da ging das Display nach ein paar Sekunden wieder aus und ich musste mit dunklem Display starten. Dann war es allerdings gleich wieder da.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Onkel Juppi (06.12.2015)

istdasmeinneuer

Freemont-Schrauber

Beiträge: 183

Registrierungsdatum: 29. Januar 2014

Freemont: Ja

Danksagungen: 16

  • Nachricht senden

12

Sonntag, 6. Dezember 2015, 11:24

Sehr aussagekräftiger Titel für diesen Thread.

Lana

Mitgliedschaft beendet

13

Sonntag, 6. Dezember 2015, 11:33

Sehr aussagekräftiger Titel für diesen Thread.
und? Kannst ihm helfen? :D

Onkel Juppi

Mitglied

  • »Onkel Juppi« ist männlich

Beiträge: 6

Registrierungsdatum: 5. Dezember 2015

Wohnort: Wischer

Freemont: Ja

  • Nachricht senden

14

Sonntag, 6. Dezember 2015, 15:54

ist das hier eine Hilfe Seite oder nur zum Spaß gemacht
ich habe ein Problem mit meinen Freemont
ich brauche keine Hilfe zum bremsen mit Alufelgen, kein Deutschunterricht, u.s.w
und danke an Lana, meine Frau musste auch einmal hinten rechts die Tür aufmachen und wieder schließen damit die Sensoren es erkannt haben obwohl Sie einfach nur über die Fahrerseite eingestiegen ist

FRANK

Mitgliedschaft beendet

15

Sonntag, 6. Dezember 2015, 19:08

Sorry Onkel Juppi wenn der ein oder andere dich verärgert haben sollten. Dies hier ist ein Forum in welchem man auch geholfen bekommt wenn man mal eine Frage stellt und nicht einfach nur eine Tatsache im Telegrammstil schreibt und dann auf Sachdienliche Hinweise wartet. Ob und wie du mit oder ohne Alufelgen bremst ist mir gelinde gesagt sch.... egal. Das ist nur meine Signatur mit der ich niemanden belehren will. Ich, für meinen Teil, bin so erzogen worden, das man sich erst einmal Vorstellt (im Bereich Mitgliedervorstellung).

Diesel-Fan

Moderator

  • »Diesel-Fan« ist männlich

Beiträge: 7 293

Registrierungsdatum: 16. September 2011

Wohnort: Freising

Freemont: Ja

F S
-
X H 1 2 3

Danksagungen: 260

  • Nachricht senden

16

Sonntag, 6. Dezember 2015, 19:56

Wie im Real Life eben auch^^
Bestellt: 6.Dezember 2011: 170er Allrad/Automatik in Blau + Lounge-Ausstattung
Unverbindlicher Liefertermin
:
29.Februar 2012 Vom Händler abgeholt: 02.März.2012
Internetanschluß@Home: 220/100 Mbit


Harry

Freemont-Meister

  • »Harry« ist männlich

Beiträge: 1 397

Registrierungsdatum: 19. August 2015

Wohnort: Nähe Magdeburg

Freemont: Ja

J L
-
* * 1

Danksagungen: 150

  • Nachricht senden

17

Sonntag, 6. Dezember 2015, 20:12

Ich bin auch noch ein ganz frischer hier und mein erstes Posting war eben, daß ich mich im "Empfang" vorgestellt habe.
Man kann aber auch mit der Tür ins Haus fallen, oder?

Eine detailgetreue Beschreibung des Problems hilft auch....
Black Code, Baujahr 05/2015, in meinem Besitz seit 08/2015, Tenore Schwarz, 170 PS Diesel, Schaltwagen, LED's im Scheinwerfer, Tagfahrlicht freigeschaltet, Navigation in Bewegung aktiviert

Lana

Mitgliedschaft beendet

18

Sonntag, 6. Dezember 2015, 20:31

Eine detailgetreue Beschreibung des Problems hilft auch....
siehe Pos1, da steht doch alles genau. (Außer Vorstellung) ;)

FRANK

Mitgliedschaft beendet

19

Sonntag, 6. Dezember 2015, 21:19

Post eins ist für mich eine Darstellung und keine Frage :huh:

Toy4ever

Freemont-Veteran

  • »Toy4ever« ist männlich

Beiträge: 5 156

Registrierungsdatum: 23. September 2011

Wohnort: Erlangen

Freemont: Nein

* * *
-
* * * * *

Danksagungen: 339

  • Nachricht senden

20

Sonntag, 6. Dezember 2015, 21:34

Hallo Freunde
Ich bin gestern ,Samstag den 5 Dezember sehr aufmerksam mit meinem Freemont gefahren,dabei habe ich festgestellt das nach dem Starten das Display in Armaturen ca 20 sek dunkel war (grauer Hintergrund)
Auch beim Eisteigen leuchtete diese Anzeige nicht gleich,erst als ich den Startknopf gedrückt habe kurzes aufleuchten dann grauer Hintergrund
schönen 2 Advent gewünscht

Na dann will ich mal den Ruf des Forums wieder herstellen.
Das was Lana schon geschrieben hat, geht schon in die richtige Richtung. Im Detail sieht es so aus: Das Display geht kurze Zeit nach Öffnen der Tür wieder aus, und zwar in zwei Stufen. Zuerst verschwindet nur die Schrift, die Hintergrundbeleuchtung bleibt noch an. Dann dauert es noch mal etwas, bis die Hintergrundbeleuchtung ausgeht. Drückt man nun den Anlasser, während die Hintergrundbeleuchtung noch an ist, tritt genau das Phänomen auf, dass das Display nach dem Start des Motors erst mal schwarz bleibt. Sieht erst mal blöd aus, ist aber kein Problem. Nach ein paar Sekunden kommt das Display normal wieder zurück und funktioniert weiter. Also, don't worry m8.
Drei Jahre Freemont gefahren, drum bin ich auch noch hier. :P

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Onkel Juppi (09.12.2015)

Ähnliche Themen

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Freemont.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!