Diese Werbung wird für Freemont.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

Major Pit

Freemont-Fahrer

Beiträge: 140

Registrierungsdatum: 12. Januar 2014

Wohnort: Querfurt

Freemont: Ja

Danksagungen: 9

  • Nachricht senden

1

Sonntag, 20. April 2014, 18:46

Abschleppöse Ratlos?!

Wird nicht angezeigt, wenn Sie angemeldet sind!

Ich habe letztens einen Kumpel mit dem Freemont meines Vaters abgeschleppt. Beim Entfernen der Abdeckung zur Öse fiel mir schon ins Auge dass diese ziemlich verrostet ist, dennoch Haken aus dem Bodenfach reingeschraubt (Mit Kraft da Verrostet). Abschleppen alles kein Thema. Jedoch das entfernen der Öse ging nur mittels Hebelverlängerung. Ende vom Lied, Das Gewinde war hin. Habe gestern einen Nachmittag damit verbracht das Gewinde nachzuschneiden und alles ordentlich zu versiegeln.. Schaut bei euch mal nach ob es auch so schlimm ist und sorgt vor falls dem so sei..

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Kniepsand (20.04.2014)

Major Pit

Freemont-Fahrer

Beiträge: 140

Registrierungsdatum: 12. Januar 2014

Wohnort: Querfurt

Freemont: Ja

Danksagungen: 9

  • Nachricht senden

2

Montag, 21. April 2014, 14:11

Aber kein Schutzwachs benutzen. Dreck der vom Unterboden aus in die Öse gelangt bleibt kleben und Spritzwasser mengt sich auch bei.

Semmelrocc

Moderator

  • »Semmelrocc« ist männlich

Beiträge: 7 045

Registrierungsdatum: 16. September 2011

Wohnort: Leun

Freemont: Ja

Verbrauch: Spritmonitor.de

F B
-
* * * * * *

Danksagungen: 590

  • Nachricht senden

3

Montag, 21. April 2014, 14:20

Also einfach einfetten.
2011 Freemont Urban JTD 170 PS | Progressive Grey | EBC Premium-Discs und Blackstuff-Bremsbeläge | Tagfahrlicht | Chrom | AHK

Ähnliche Themen

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Freemont.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!