Diese Werbung wird für Freemont.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

Monty Python

Freemont-Legende

  • »Monty Python« ist männlich

Beiträge: 3 659

Registrierungsdatum: 17. Januar 2012

Wohnort: Schweiz, Aargau, Fricktal, Ueken

Freemont: Ja

Verbrauch: Spritmonitor.de

-
* * . * * * * * *
-

Danksagungen: 137

  • Nachricht senden

21

Freitag, 29. November 2013, 22:00

Wird nicht angezeigt, wenn Sie angemeldet sind!

Ich habe gestern mal dieses Tapatalk ausprobiert..... laden laden laden.... nach 5 min. immer noch laden laden laden..... :cursing:

und das mit WLAN !!!
am 23.01.2012 bestellt...am 10.04.2012 gebaut... am 20.05.2012 in Zeebrugge vom Schiff abgeladen. Seit dem 21.06.2012 meiner.... Freemont Urban 2.0 16V Multijet 170 PS, als 7 Sitzer in dunkelblau mit Pack Video für meinen Kleinen :thumbsup:

Freeheit

Freemont-Professor

  • »Freeheit« ist männlich

Beiträge: 2 397

Registrierungsdatum: 20. Juni 2012

Wohnort: Ludwigsfelde OT Siethen

Freemont: Ja

T F
-
D W * * *

Danksagungen: 46

  • Nachricht senden

22

Freitag, 29. November 2013, 22:23

Bei mir funktioniert tapatalk für iOS tadellos.
Monty, hast Du Android?

Monty Python

Freemont-Legende

  • »Monty Python« ist männlich

Beiträge: 3 659

Registrierungsdatum: 17. Januar 2012

Wohnort: Schweiz, Aargau, Fricktal, Ueken

Freemont: Ja

Verbrauch: Spritmonitor.de

-
* * . * * * * * *
-

Danksagungen: 137

  • Nachricht senden

23

Freitag, 29. November 2013, 23:28

Ja... habe ein Samsung Galaxy S2 mit Android 4.1.2

Brauche aber dringend ein neues Handy... weis nur noch nicht welches.... momentan schwanke ich zwischen Google Nexus 5 und LG G2.....
am 23.01.2012 bestellt...am 10.04.2012 gebaut... am 20.05.2012 in Zeebrugge vom Schiff abgeladen. Seit dem 21.06.2012 meiner.... Freemont Urban 2.0 16V Multijet 170 PS, als 7 Sitzer in dunkelblau mit Pack Video für meinen Kleinen :thumbsup:

Semmelrocc

Moderator

  • »Semmelrocc« ist männlich

Beiträge: 6 786

Registrierungsdatum: 16. September 2011

Wohnort: Leun

Freemont: Ja

Verbrauch: Spritmonitor.de

F B
-
* * * * * *

Danksagungen: 509

  • Nachricht senden

24

Freitag, 29. November 2013, 23:43

Die Tapatalk-implementierung im Forum hat glaube ich ein paar Macken. Ich konnte die App einige Wochen nicht mehr benutzen, hatte den selben Ladefehler. Seit kurzem geht die App aber wieder einwandfrei (Tapatalk 2, iPhone). Etwas launisch, das Ganze.
2011 Freemont Urban JTD 170 PS | Progressive Grey | EBC Premium-Discs und Blackstuff-Bremsbeläge | Tagfahrlicht | Chrom | AHK

Hajö

Administrator

  • »Hajö« ist männlich

Beiträge: 470

Registrierungsdatum: 25. Juni 2011

Wohnort: Korntal

Freemont: Nein

Verbrauch: Spritmonitor.de

L B
-
H F * * *

Danksagungen: 93

  • Nachricht senden

25

Samstag, 30. November 2013, 11:22

Hallo zusammen,

die Informationen zu Tapatalk wurden mich etwas.

Ich bin seeehr oft im Forum unterwegs mit Tapatalk und habe keine Probleme.
Wo sich Tapatalk schwer tut ist, wenn es keine neuen Beiträge gibt.
Dann lädt er bei mir auch länger in der Kategorie "ungelesen".
Liegt aber an Tapatalk und nicht am Forum.

Also berichtet bitte mal weiter Eure Erfahrungen.
Ggf. muss man sich doch überlegen etwas anders zu machen.
Bislang war und bin ich persönlich mit Tapatalk sehr zufrieden.

Gruß
Hajö :)

Aydede

Mitgliedschaft beendet

26

Samstag, 30. November 2013, 13:00

Bin neu.

:rotwerd:

Zitat

Hallo. Bin. Neu. Aus. Frankfurt. A/M. Bin seit. 3jahre ein. Freemont Fahrer. Gruß an alle. Montis

Zitat



ARS2012

Freemont-Profi

  • »ARS2012« ist männlich

Beiträge: 956

Registrierungsdatum: 26. Juli 2013

Wohnort: Taufkirchen

Freemont: Ja

Danksagungen: 98

  • Nachricht senden

27

Samstag, 30. November 2013, 15:56

Mit meinem Nokia Lumia 920 mit windowsphone funktioniert alles bestens. Normal im Internet oder mit Tapatalk. Alles tadellos. :thumbsup:
Realität ist ein Zustand, der durch Mangel an Whisky entsteht.

Freemont 3.6 V6

al.benz

Mitgliedschaft beendet

28

Samstag, 30. November 2013, 18:22

Also hab da mal bischen rumprobiert mit dem Tapatalk....alle Kategorien funktionieren nur bei "neue Beiträge" lädt es Ewigkeiten -mit Wlan (also kanns am Internet nicht liegen!)

Die normale Seite find ich viel übersichtlicher!

Gruz

al.benz

Mitgliedschaft beendet

29

Sonntag, 1. Dezember 2013, 20:43

Ich kann auch keine Mitgliederprofile anschauen.....da kommt "existiert nicht".....

Etwas nervig.

Komisch dass es bei manchen super funktioniert und bei manchen überhaupt nicht!!!


Naja.....gibt schlimmeres!




Gruz

TGNSys

Freemont-Profi

  • »TGNSys« ist männlich

Beiträge: 418

Registrierungsdatum: 26. Juli 2013

Wohnort: Neunkirchen-Seelscheid Oberdorst

Freemont: Ja

Verbrauch: Spritmonitor.de

S U
-
T G 1 4 0 1

Danksagungen: 42

  • Nachricht senden

30

Dienstag, 3. Dezember 2013, 00:22

Wenn ich auf meinem Galaxy Note 10.1 in der 1. Zeile bis zum Ende schreibe, also letzer Buchstabe am Feldebegrenzer, und ich dann eine Leerstelle eingeben will funktioniert das nicht. Hat das auch schon jemand gehabt? Mit Standard-Browser Android-Safari.
Grüße aus Oberdorst

Andreas


*** Freemont Lounge AWD, 2.0 MultiJet2 (125 KW/170 PS), Alegro Rot Metallic, 19" Sommer, 17" Winter ***
*** Premium Alarmanlage, 7 Sitzer, Tankdeckel abschließbar, Modell 2014 ***


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Freemont.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!