Diese Werbung wird für Freemont.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

Toy4ever

Freemont-Veteran

  • »Toy4ever« ist männlich

Beiträge: 5 117

Registrierungsdatum: 23. September 2011

Wohnort: Erlangen

Freemont: Nein

* * *
-
* * * * *

Danksagungen: 322

  • Nachricht senden

1

Sonntag, 8. September 2013, 19:17

Im Browser zurück blättern bei Forums-Seiten

Wird nicht angezeigt, wenn Sie angemeldet sind!

Seit neuesten muss ich zum Zurückblättern hier im Forum beim iPad 2x auf den Zurück-Button des Safari-Browsers tippen. Das aber nur hier im Forum, alle anderen Seiten gehen normal. Ist das bei euch auch so? ?( ?(


Edit:
2x tippen muss ich nur, wenn ich ich von der Portal-Seite einen link auf eine andere Seite klicke und von dort wieder zurück zur Portal-Seite springen will.
Drei Jahre Freemont gefahren, drum bin ich auch noch hier. :P

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Toy4ever« (8. September 2013, 19:27)


alex_freemont_lounge

Freemont-Meister

  • »alex_freemont_lounge« ist männlich

Beiträge: 1 775

Registrierungsdatum: 22. April 2013

Freemont: Ja

Verbrauch: Spritmonitor.de

Danksagungen: 92

  • Nachricht senden

2

Sonntag, 8. September 2013, 19:41

Ja, habe das gleiche, erst zweimaliges zurücktropfen bringt mich eine Seite zurück!
Freemont
find' ich gut!
:thumbup:



sämtliche Fehler bitte in Cupertino melden, die sind Schuld!

Toy4ever

Freemont-Veteran

  • »Toy4ever« ist männlich

Beiträge: 5 117

Registrierungsdatum: 23. September 2011

Wohnort: Erlangen

Freemont: Nein

* * *
-
* * * * *

Danksagungen: 322

  • Nachricht senden

3

Sonntag, 8. September 2013, 20:14

Ich vermute mal, dass das was mit dem Werbung-Sums zu tun hat. Anscheinend wird zuerst die normale Seite geladen und von dort dann die Werbung. Für den Safari sind das dann 2 Seiten. :cursing:
Drei Jahre Freemont gefahren, drum bin ich auch noch hier. :P

alex_freemont_lounge

Freemont-Meister

  • »alex_freemont_lounge« ist männlich

Beiträge: 1 775

Registrierungsdatum: 22. April 2013

Freemont: Ja

Verbrauch: Spritmonitor.de

Danksagungen: 92

  • Nachricht senden

4

Sonntag, 8. September 2013, 22:14

beim iPhone habe ich es gerade mal getestet, das gleiche Problem, Deine Theorie mit dem Safari-Problem geht auf, denn mit Chrome klappt es direkt bei einmaligem anklicken!
Freemont
find' ich gut!
:thumbup:



sämtliche Fehler bitte in Cupertino melden, die sind Schuld!

Hajö

Administrator

  • »Hajö« ist männlich

Beiträge: 468

Registrierungsdatum: 25. Juni 2011

Wohnort: Korntal

Freemont: Nein

Verbrauch: Spritmonitor.de

L B
-
H F * * *

Danksagungen: 91

  • Nachricht senden

5

Montag, 23. September 2013, 19:02

Hallo zusammen,

kann ich mit akut nicht erklären. Sorry

Aber das Thema Werbung spielt hier keine Rolle. Wird ganz normal wie andere Bilder beim Seitenaufbau mit geladen und kann da nix verändern im Ablauf.

Ist das nur im Portal so?

Gruß
Hajö

Toy4ever

Freemont-Veteran

  • »Toy4ever« ist männlich

Beiträge: 5 117

Registrierungsdatum: 23. September 2011

Wohnort: Erlangen

Freemont: Nein

* * *
-
* * * * *

Danksagungen: 322

  • Nachricht senden

6

Montag, 23. September 2013, 19:21

Hallo Hajö,

Zur Zeit tritt das nicht mehr auf. Hat sich wieder irgendwie von selbst repariert.???
Drei Jahre Freemont gefahren, drum bin ich auch noch hier. :P

Jürgen

Freemont-Profi

  • »Jürgen« ist männlich

Beiträge: 538

Registrierungsdatum: 28. Juni 2013

Wohnort: Breitengüßbach

Freemont: Ja

B A
-
J K 1 1 5 1

Danksagungen: 41

  • Nachricht senden

7

Montag, 23. September 2013, 19:23

Das Problem ist doch nicht mehr aktuell, bei mir hat sich's einfach wieder von selbst erledigt :thumbsup: wer weiß woran das gelegen hat :?:
Alkohol macht dumm und gleichgültig.............kapier ich nicht, is mir aber auch egal :pfeifen:


Herzliche Grüße aus dem Bamberger Land

Jürgen

Fiat Freemont Lounge, 2,0 Multijet, Automatik, schwarz
Fiat 500C, schwarz

Lana

Mitgliedschaft beendet

8

Montag, 23. September 2013, 20:33

Seit ADBLOCK keine Werbung mehr. :thumbsup: Danke nochmals an Sohnemann, hat mir das einfach installiert.

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Freemont.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!