Diese Werbung wird für Freemont.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

Black Perl

Freemont-Fan

Beiträge: 78

Registrierungsdatum: 14. November 2014

Wohnort: Putzbrunn

Freemont: Ja

Danksagungen: 6

  • Nachricht senden

41

Dienstag, 24. Februar 2015, 13:03

Wird nicht angezeigt, wenn Sie angemeldet sind!

Frage mal: Wann ist das Auto stehen geblieben - während der Fahrt Motor ausgegangen? Zufällig beim Kuplung drücken - bzw bremsen?

Und ist wieder normal gelaufen durch

A) Start-Spray

oder

B) langes anlassen circa 1 Minute



Das hatte ich mit dem Dodge Journey. Fehler tritt sporadisch auf - alle circa 1-2000 km ?

Lana

Mitgliedschaft beendet

42

Dienstag, 24. Februar 2015, 13:38

da der Tankdeckel nicht abschließbar ist, kann alles mögliche, ohne dass der Besitzer es merkt, in den Tank gelangen. Ich will mich nicht wiederholen, aber wir haben als Lausbuben in die damals auch noch nicht verschlossenen Tanks, gepinkelt.
Ob der Wagen dadurch besser ging, oder eben stehen blieb, wissen wir nicht. LOL
Genauso gut, kann wirklich so ein Idiot, Altöl auf diese Art entsorgt haben .

Captain Dirk

Freemont-Fahrer

  • »Captain Dirk« ist männlich

Beiträge: 177

Registrierungsdatum: 26. Mai 2014

Freemont: Nein

Danksagungen: 21

  • Nachricht senden

43

Dienstag, 24. Februar 2015, 16:14

Verschwörungstheorie?

Toy4ever

Freemont-Veteran

  • »Toy4ever« ist männlich

Beiträge: 5 141

Registrierungsdatum: 23. September 2011

Wohnort: Erlangen

Freemont: Nein

* * *
-
* * * * *

Danksagungen: 326

  • Nachricht senden

44

Dienstag, 24. Februar 2015, 16:14

Habe eine neue Batterie bekommen kostet 470 Euro wenn ihr mal eine braucht.

Eine Batterie kauft man nicht als Original-Teil, die haben Mondpreise. Eine Bosch S5 für den Free kostet nen Hunderter und gut is.
Drei Jahre Freemont gefahren, drum bin ich auch noch hier. :P

Lana

Mitgliedschaft beendet

45

Dienstag, 24. Februar 2015, 16:41

Eine Batterie kauft man nicht als Original-Teil,
das weiß ein alter Hase :D

Freakazoid

Freemont-Profi

  • »Freakazoid« ist männlich

Beiträge: 645

Registrierungsdatum: 20. September 2013

Wohnort: Berlin / Altlandsberg

Freemont: Ja

Verbrauch: Spritmonitor.de

S R B
-
* * * *

Danksagungen: 32

  • Nachricht senden

46

Mittwoch, 25. Februar 2015, 08:31

...Ich will mich nicht wiederholen, aber wir haben als Lausbuben in die damals auch noch nicht verschlossenen Tanks, gepinkelt....
Jetzt wird mir einiges klar...
Dunkel die Seite ist! Halts MAUL Yoda und FRISS deinen Toast!!
-> Lounge, 2.0 Multijet, AWD, met. Schwarz, Leder Beige, Standheizung,
Parksensorgen vorne, TFL-Hella, Marderabwehr, Dashcam, AHK abnehmbar

Hellmuth

Mitglied

Beiträge: 2

Registrierungsdatum: 12. Februar 2015

Freemont: Ja

  • Nachricht senden

47

Freitag, 6. März 2015, 11:04

springt nicht wieder an

Hallo,

ich hatte das Problem 2 mal bj. 2012 erste Mal ca. 1 Jahr alt, habe getankt u.
wollte ihn wieder starten dabei ist mir aufgefallen alle anzeigen zeigten den
Zustand für laufenden Motor an, also beim Motor ausschalten nicht ausgegangen
nur Motor aus.

aber er sprang nicht wieder an, Werkstatt schickte Abschleppwagen, bis der da
war habe ich immer wieder versucht zu starten nichts. mir viel ein die Einstellung
im Menü für gesamt abschalten der Verbraucher war von mir auf 15 min
eingestellt, also warten u. ruhig bleiben u. wie erwartet schaltete er alles
aus u. danach sprang er auch wieder an.

in der Werkstatt kein Fehler beim Auslesen. dann ohne etwas zumachen Werkstatt
verlassen u. nach ca. 6 Monaten wieder gleicher Fehler.

diesmal ich gleich die 15 min. gewartet (er sprang wieder an) u. dann in die Werkstatt
gefahren wieder kein Fehler beim Auslesen.

aber der Meister sagte vielleicht ist es der Schlüssel u. die wegfahrsperre, er
bestellte einen neuen Schlüssel u. seitdem habe ich keinen Fehler mehr gehabt.
Habe aber schon wieder Batterie im Sclüssel wechseln müßen.

Er springt an wenn ich es möchte

Hellmuth

Mitglied

Beiträge: 2

Registrierungsdatum: 12. Februar 2015

Freemont: Ja

  • Nachricht senden

48

Samstag, 11. Juli 2015, 07:50

springt nicht wieder an

springt nicht wieder an






Hallo,



ich hatte das Problem 2 mal bj. 2012 erste Mal ca. 1 Jahr alt, habe getankt u.

wollte ihn wieder starten dabei ist mir aufgefallen alle anzeigen zeigten den

Zustand für laufenden Motor an, also beim Motor ausschalten nicht ausgegangen

nur Motor aus.



aber er sprang nicht wieder an, Werkstatt schickte Abschleppwagen, bis der da

war habe ich immer wieder versucht zu starten nichts. mir viel ein die Einstellung

im Menü für gesamt abschalten der Verbraucher war von mir auf 30 min

eingestellt, also warten u. ruhig bleiben u. wie erwartet schaltete er alles

aus u. danach sprang er auch wieder an.



in der Werkstatt kein Fehler beim Auslesen. dann ohne etwas zumachen Werkstatt

verlassen u. nach ca. 6 Monaten wieder gleicher Fehler.



diesmal ich gleich die 30 min. gewartet (er sprang wieder an) u. dann in die Werkstatt

gefahren wieder kein Fehler beim Auslesen.



aber der Meister sagte vielleicht ist es der Schlüssel u. die wegfahrsperre, er

bestellte einen neuen Schlüssel u. seitdem habe ich keinen Fehler mehr gehabt.

Habe aber schon wieder Batterie im Sclüssel wechseln müßen.



Er springt an wenn ich es möchte

Ähnliche Themen

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Freemont.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!