Diese Werbung wird für Freemont.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

Freakazoid

Freemont-Profi

  • »Freakazoid« ist männlich

Beiträge: 645

Registrierungsdatum: 20. September 2013

Wohnort: Berlin / Altlandsberg

Freemont: Ja

Verbrauch: Spritmonitor.de

S R B
-
* * * *

Danksagungen: 32

  • Nachricht senden

1

Freitag, 30. Januar 2015, 13:34

Bei mir ziehts kalt rein / Auto "undicht"

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo Jungs und Mädels,

folgende Problematik.
Unsere Klimaautomatik arbeitet seit anbeginn, sagen wir, kacke.
In anderen Leihfreemonts hatten wir nie Probleme. Alles funktioniert TOP.

Bei uns besteht die Problematik das wir eigentlich immer bei kälteren Temperaturen auf eingestellten mindestens 25°C stellen müssen um ein "angenehmes" Klima zu schaffen. Dabei fällt aber auf das die rechte Seite oft / immer bedeutend kälter ist als die Linke. Das fällt besonders bei höheren Geschwindigkeiten auf. Meine Frau muss ab 110 km/h, bei kälteren Temperaturen, oft auf H stellen um es angenehm warm zu bekommen. Unabhängig davon kommt aus der Lüftung rechts, nachgemessen, meist mindestens 10-25°C kältere Luft heraus.

Mittlerweile waren wir damit >5x in der Werkstatt. Neues uConnect (mittlerweile das 4. -> da gab es noch Naviprobleme, Radioprobleme ohne Ende ^^ - sind dann teilweise erst mit dem neuen Gerät aufgetaucht), neue Luftmischeinheit? und diverse Updates haben nichts gebracht. Werkstatt meinte natürlich immer das es jetzt funktioniert.

Bei einer längeren Fahrt nach Köln und niedrigen Temperaturen ist uns jetzt folgendes aufgefallen:
Im Handschuhfach waren, nachgemessen, nur ca. 11°C und unter dem Handschuhfach kam ein kleiner kalter Luftstrom raus (auf dieser Seite hatten wir auch 2x Wassereinbruch gehabt inkl. See auf der Fußmatte). Also hat meine Frau mal das Handschuhfach ausgebaut...siehe da. Plötzlich ein extrem kalter Luftstrom von nur 5-7°C...also scheinbar direkt von außen (oder Motorraum) bei ca. 110 km/h.

Die Werkstatt hat das batürlich nicht gefunden. Interessant war...das wenn ich die Umluftklappe eingeschaltet habe der Luftstrom komplett weg war. Da liegt doch nahe das seit Auslieferung ein Luftzufuhr von außen nicht ganz dicht ist, oder?

Daher meine Frage könntet Ihr prüfen, ob Euer Freemont komplett dicht ist auf der rechten Seite??? Vielleicht mal durch einen Beifahrer/in?
Könnte evtl. auch einer von Euch ein Foto von dem Bereich mit ausgebauten Handschuhfach machen? Das wäre super cool.

Mittlerweile waren wir mit dem Freemont bestimmt schon mehr als 12x in unserer schainbar nicht ganz so kompetenten Werkstatt.

Vielen Lieben Dank
Matthias
Dunkel die Seite ist! Halts MAUL Yoda und FRISS deinen Toast!!
-> Lounge, 2.0 Multijet, AWD, met. Schwarz, Leder Beige, Standheizung,
Parksensorgen vorne, TFL-Hella, Marderabwehr, Dashcam, AHK abnehmbar

Freakazoid

Freemont-Profi

  • »Freakazoid« ist männlich

Beiträge: 645

Registrierungsdatum: 20. September 2013

Wohnort: Berlin / Altlandsberg

Freemont: Ja

Verbrauch: Spritmonitor.de

S R B
-
* * * *

Danksagungen: 32

  • Nachricht senden

2

Freitag, 30. Januar 2015, 13:40

Achso: Wen es interessieren sollte kann ich ein paar Links zu Videos schicken. :-)
Dunkel die Seite ist! Halts MAUL Yoda und FRISS deinen Toast!!
-> Lounge, 2.0 Multijet, AWD, met. Schwarz, Leder Beige, Standheizung,
Parksensorgen vorne, TFL-Hella, Marderabwehr, Dashcam, AHK abnehmbar

Fossi

Freemont-Meister

Beiträge: 1 146

Registrierungsdatum: 28. September 2012

Wohnort: LB(D)/AL(I)

Freemont: Nein

Danksagungen: 114

  • Nachricht senden

3

Freitag, 30. Januar 2015, 15:20

Hallo,
so wie Du schreibst, tippe ich auf aktivierte Klimaautomatik. Dann stelle die erst mal aus und stelle fest, ob dann das Problem immer noch da ist.
Zuerst mach einfach aber auch mal den Check, ob "für hinten" (also "die zweite Zone") alles ausgeschaltet ist. ****

Ich seh in Deinem Profil, daß DU Standheizung hast - kann Dein Problem in einen zeitlichen Zusammenhang mit dem EInbau der Standheizung
gebracht werden?

Ansonsten kann ich nur raten, mal eine andere Werkstatt aufzusuchen. Aber das kann ein blöder Rat sein, wenn die 50km weit weg ist....
(da bin ich hier im Großraum LB/S ziemlich verwöhnt und deshalb sind alle Fiat-Werkstätten hier auch ziemlich gut)



*****Edit:
Ich meine mich zu erinnern, dass ich wegen ähnlichem Problem immer schon (auch meine vorigen Alfas) mit der Klimaautomatik auf Kriegsfuss stehe.
Jedenfalls ist Klimaautomatik für mich "Teufelszeug". Ich kanns auch nicht leiden, wenn urplötzlich 3 Minuten nach dem Starten des Fahrzeugs das
Gebläse auf volle Pulle geht (z.B. im Sommer). Bin ein schreckhafter Bub.

Lana

Mitgliedschaft beendet

4

Freitag, 30. Januar 2015, 18:40

Mit der Klima des Free's standen, mich eingeschlossen, schon einige auf Kriegsfuß. Meist war es eine blockierende - hängen gebliebene Klappe. Bei mir hat sich das nach einem elektrischem Reset erledigt. Bei jemand anderen, wurde der Stellmotor der Klappe getauscht.
Und ja, die Idee mit einer anderen Werkstatt ist gut. Meine hat sich einen halben Tag dafür Zeit genommen, weil das aufwärmen und abkühlen, doch sehr lange braucht.

Dimitri

Freemont-Schrauber

  • »Dimitri« ist männlich

Beiträge: 351

Registrierungsdatum: 31. August 2014

Wohnort: Holzgerlingen

Freemont: Ja

Danksagungen: 14

  • Nachricht senden

5

Freitag, 30. Januar 2015, 18:59

Ich sehe es wie Fossi und Lana. Wenn Du alles geprüft hast, dann wechsle vielleicht mal die Werkstatt. Ich habe auch meine Werkstatt gewechselt, da sie leider nicht fähig waren.

roSsy-w-

Mitglied

Beiträge: 1

Registrierungsdatum: 30. Januar 2015

Freemont: Ja

  • Nachricht senden

6

Freitag, 30. Januar 2015, 20:34

Hallo Zusammen!

Danke für eure bisherigen Antworten.
Ich bin die dauerhaft frierende Frau von Freakazoid (die gerade den Account von ihn ungewollt gesperrt hat :D).

Also mal eben zum Sachverhalt: es macht keinen Unterschied ob die Klima an oder aus ist.
Auch die 3.Zone kann eingestellt sein wie sie will.
Es macht einen minimalen Unterschied in der wärme Verteilung wenn Umluft an ist.
Es ist so, dass es links schön warm und rechts verdammt kalt wird, je schneller man fährt desto größer der Unterschied.
Es macht keinen großen Unterschied auf welche Stellung die Lüftung gestellt ist.
Die ersten Minuten wird's auch rechts wirklich warm, liegt aber vlt auch daran das wir meist erst nach 20 Minuten schneller fahren.

Meine letzte Beobachtung war eben diese, dass es im Handschuhfach sehr kühl ist und dahinter sehr kalt ist.
Andere Werkstatt ist schwierig, da die in Berlin alle zusammen gehören und "unser" Service Leiter für fast alle NL zuständig ist.

Falls jemand in/um Berlin (östlich) eine gute Werke kennt- immer her damit.

Kann bitte bitte bitte jemand von euch mal beobachten ob es auch so kalt rein zieht am Handschuhfach?
Ich vermute es ist nicht normal, aber wenn es bei euch auch so ist dann... Ach keine Ahnung.

Wir sind wirklich verzweifelt und haben keine Lust mehr auf unseren Freemonti, obwohl er an sich ja sehr toll ist :-(.

Ähnliche Themen

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Freemont.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!